Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Fallo P049B-00
Selector de nieve se activa solo al arrancar EmptyHoy a las 1:58 pm por jruiz14

» pagina recambios muy interesante.
Selector de nieve se activa solo al arrancar EmptyHoy a las 11:26 am por Nico22

» Esperando a que Land Rover decida el %
Selector de nieve se activa solo al arrancar EmptyHoy a las 10:14 am por Tasio

» Ruido metalico en los bajos a bajas rpm.
Selector de nieve se activa solo al arrancar EmptyHoy a las 4:52 am por farnit

» Pillada regeneración
Selector de nieve se activa solo al arrancar EmptyAyer a las 8:39 pm por jruiz14

» ¡Avistamiento!
Selector de nieve se activa solo al arrancar EmptyAyer a las 6:10 pm por Fer1

» No se encienden las luces antiniebla
Selector de nieve se activa solo al arrancar EmptyAyer a las 1:35 pm por tekto

» Primer fallo: Pantalla muerta
Selector de nieve se activa solo al arrancar EmptyAyer a las 10:10 am por anderpit

» Cambio batería y reseteo bms
Selector de nieve se activa solo al arrancar EmptyJue Abr 08, 2021 9:29 am por little


Selector de nieve se activa solo al arrancar

Ir abajo

Selector de nieve se activa solo al arrancar Empty Selector de nieve se activa solo al arrancar

Mensaje por FreeZeer Miér Ene 13, 2021 9:10 pm

Buenas noches foreros, he estado buscando y por el foro pero no he encontrado el problema. No sé si a alguno le ha pasado, estos días (como mas de uno jeje) he estado usando el modo nieve de nuestro evoque, lo raro es que ahora cada vez que arranco el coche está automáticamente en ese modo, lo desactivo y continuo la marcha, pero cuando vuelvo a coger el coche y arranco... ahí vuelve el modo nieve. Alguien sabe xq? No sé si va bien en el tema mecánica. Un saludo a todos y os deseo mejor año que el pasado ;)
FreeZeer
FreeZeer

Mensajes : 41
Fecha de inscripción : 21/07/2015

Volver arriba Ir abajo

Selector de nieve se activa solo al arrancar Empty Re: Selector de nieve se activa solo al arrancar

Mensaje por FreeZeer Jue Ene 14, 2021 1:58 pm

Ya lo solucioné, por si a alguien le pasa lo que he hecho es dejar el botón de selección durante unos segundos y parace que ya cuando arranco aparece en modo normal 😗
FreeZeer
FreeZeer

Mensajes : 41
Fecha de inscripción : 21/07/2015

A olhemes le gusta esta publicaciòn

Volver arriba Ir abajo

Selector de nieve se activa solo al arrancar Empty Re: Selector de nieve se activa solo al arrancar

Mensaje por suoki Jue Ene 14, 2021 3:13 pm

Es normal, a mi también me ha pasado. El sistema está bien pensado por si vives en zona de nieves. Así no se te olvida activarlo.
suoki
suoki

Mensajes : 372
Fecha de inscripción : 17/01/2015

Volver arriba Ir abajo

Selector de nieve se activa solo al arrancar Empty Re: Selector de nieve se activa solo al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.