Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

+2
jruiz14
fergoncla
6 participantes

Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por fergoncla Vie Nov 05, 2021 7:00 pm

Hola, buenas tardes
desde hace unos meses el coche me viene consumiendo liquido refrigerante. Empezó siendo poco (ya se que lo que voy a poner no es poco, pero cuando termineis de leer vereis que si es poco), tenía que rellenar una vez al mes, como medio litro, y he acabado teniendo que rellenar casi casi a diario... Bueno, en realidad ni eso, porque si relleno el deposito hasta el MAX a los pocos minutos/kilometros de circular me salta ya el aviso de nivel de liquido refrigerante bajo.
Lo lleve al taller, descartaron fugas en el circuito, y solo queda que sea o bien el enfriador de la EGR o la culata. Echaron un líquido tapaporos y estuve circulando con el coche dos semanas sin que se volviese a mostrar el aviso, pero volvió a salir. 
El caso es que el coche no echa humo blanco, no consume aceite, no tiene perdidas de potencia, no veo en el vaso del anticongelante aceite, no veo en el aceite ni en la varilla ni en el tapon restos de anticongelante... lo que si que noto es que de un día para otro si abro el tapon del deposito de anticongelante después de haber estado parado el coche toda la noche sigue habiendo presión en el circuito, señal por lo visto de que gases de la combustión están entrando..... así que no tengo claro que es pero me inclino a pensar que es el enfriador.
Además que es curioso porque parece que a priori baja de golpe hasta cierto nivel, salta el aviso, pero sigo circulando sin problemas con el aviso, y el motor nunca se me ha calentado con un uso normal de trayectos cortos por ciudad, ni tan siquiera ahora llega a alcanzar la temperatura normal de trabajo (la marca en la mitad de la barra de temperatura), se queda por debajo, y solo se me ha calentado en un viaje de 300 km que tuve que hacer parando entre medias a llevar el deposito de anticongelante. Con ese nivel bajo lo puedo usar varios días, y cuando lo relleno puede caber 2 o 3 litros perfectamente.
El caso es que me gustaría poder confirmarlo, y he leido que se puede puentear, pero no se ni donde está el enfriador de la egr, ni como se puentea..... ¿alguno os habeis encontrado con este problema?¿sabeis donde está en nuestro coche (2.0D 4x2 MY16)? Pensaba echarle de nuevo un tapaporos a ver si mejoraba el efecto del anterior .... alguno habeis tenido experiencia con estos productos? ¿recomendais alguno (no se cual usó el del taller)?  Se que son bastante peligrosos, pero puede ser un parche para que tire algo más el coche, que en abril del año que viene hará los 6 años. En concreto he visto un video de uno que se llama Rislone reparación junta Culata, que entiendo que si ayuda a recuperar la estanqueidad allí, ayudará también en el enfriador si es que ese fuese el problema. Y ya por último, ¿sabeis de cuantos litros es nuestro circuito de refrigeracion?. Muchas gracias

fergoncla

Mensajes : 27
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por jruiz14 Vie Nov 05, 2021 9:21 pm

ese refrigerante tiene que ir a algún sitio, mas que ver si hay aceite en el anticongelante yo miraria tambien que el aceite no este mezclado con el antocongelante, el aceite tiene que estar marron negruzco, si ves manchas color cafe como si fuera yogurt liquido, junta culata, puedes tener un poro en el radiador o algun manguito y perderlo cuando circulas mucho tiempo en carretera y en ciudad ni te enteras.

yo me daría una buena vuelta apretándole un poco (controlando la temperatura) y justo al llegar a destino quitar la bandeja baja del motor en busca de restos de anticongelante, otra prueba que puedes hacer es abrir el deposito de expansión y que alguien te de golpes de acelerador durante un rato, observa que no salgan burbujas de aire hacia el deposito. revisa el tapón puede que este jodido el muelle de presión interno. 

el acceso a la egr en ese coche esta de muy mal acceso tienes que desmontar prácticamente la egr de baja presión, para ubicartelo si te sientas en al asiento del conductor la egr de baja presion esta en la zona del motor donde apunta tu rodilla izda.

en este video en el segundo 24 del video tienes el enfriador de la egr, solo tienes que seguir el tubo de retorno de gases del dpf que te lleva directo al enfriador.

jruiz14
jruiz14

Mensajes : 3975
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por fergoncla Dom Nov 07, 2021 10:46 am

Muchas gracis Jruiz. El circuito me dijo el mecanico que no tenía fugas, que lo habia revisado bien y le había metido presion y que no había encontrado nada. Acabo de quitar el tapón ahora a las 11,25 de la mañana despues de usar el coche ayer un trayecto de unos 20km de ida, parada durante 2 horas, y 20 km de vuelta, y sin moverlo más desde las 18:30 de la tarde, y al quitarlo el vaso suelta bastante presión y escucho como que al abrir el liquido se va a algun lado, como cuando se va el agua de un lavabo y suena "clon" "clon" "clon" cada cierto tiempo. El tapon veo que tiene dos juntas, una superior y otra inferior que aparentemente va bien. veo que a mitad de altura tiene un agujero pasante por el que se ve el muelle que me indicas, y en la parte inferior con un destornillador pequeño he pulsado la parte interior y el muelle sube y baja bien... quiero creer que funciona porque la presión no la pierde... alrededor del anillo ese donde está el agujero y se ve el muelle, hay gotitas de anticongelante.
Gracias por indicarme lo del enfriador, ya lo he localizdo, tal y como indicabas en la dirección de la rodilla izquierda del asiento del conductor, lo he visto por debajo del coche, esta justo debajo del protector de plastico inferior, pero con una linterna y en diagonal he podido ver el modelo y la fecha de fabricación (septiembre de 2015). Además de los dos tubos del circuito de refrigeración que habría que empalmar para puentearlo, hay también un conector electrico, no se muy bien para que... Tienes razón en que está el acceso bastante fastidiado.
El tapon del aceite, limpio, el aceite, negro como un tizón, y creo que a nivel porque por más que saco la varilla, limpio, y la vuelvo a meter y a sacar me sale siempre con aceite toda ella, por lo que está por encima del máximo. Aceite cambiado en la casa hace unos 20.000 km en la casa (tocará cambiarlo ya). En fin, que no se si arriesgarme a echar el producto ese, que parece milagroso, a ver si arregla algo o al menos no estropea nada, o si directamente comprar un enfriador y sustituirlo, o tratar de hacer el apaño de bypasearlo a ver si deja de perder (como está tan dificil el acceso no se si merece la pena ya cambiarlo directamente). Lo que no querría es cargarme el motor con el líquido, aunque ya esté sentenciado querría estirarlo todo lo posible (no tengo claro si merecería la pena arreglarlo o no)

fergoncla

Mensajes : 27
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por jruiz14 Dom Nov 07, 2021 9:43 pm

si eliminas el enfriador puede que te de fallo motor por el tema de exceso de temperatura en los gases de escape de la egr de baja presión, no tengo claro que el culpable sea el enfriador de la egr, el agua tiene que salir por algún sitio y se debería de ver la fuga a no ser que se derramase sobre una zona del motor muy caliente y se evaporara de inmediato, ten en cuenta que el enfriador vale una pasta y no te asegura la reparación, el enfriador de la egr puede perder agua como dices pero lo suyo seria desmontarlo y ver que esta pasando si es que estas tan seguro de que es el culpable.

la verdad es que es es muy raro, y difícil de pronosticar sin desmontar.
jruiz14
jruiz14

Mensajes : 3975
Fecha de inscripción : 14/02/2015

A MiLandRoverValencia le gusta esta publicaciòn

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por fergoncla Lun Nov 08, 2021 9:52 pm

gracias Jruiz, no estoy seguro, pero en el presupuesto que me hicieron en la casa de cambio de motor y dpf incluyeron el enfriador de la EGR, porque me dijeron que seguramente sería por ahi. Quiero creer que esta comunicado y el agua del circuito se escapa al enfriador y como estará muy caliente se acaba evaporando, tampoco veo que salga vapor de agua por el escape.... La duda era si el líquido tapaporos podría llegar a hacer algo ahi... entiendo que si puesto que lo que piden es que en la zona se alcance cierta temperatura, y entiendo que ahi la habrá. Compraré el producto y probaré, a ver que ocurre, ya os contaré por aqui a ver si soluciona algo o no. Muchas gracias por tu ayuda

fergoncla

Mensajes : 27
Fecha de inscripción : 10/06/2019

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por jruiz14 Lun Nov 08, 2021 10:02 pm

pues mira hoy mismo estuve haciendo unas lecturas de ese sensor en mi coche y vi que al enfriador entran gases a unos 250/300 grados y los consigue enfriar hasta los 90 grados para meterlos en la egr.
jruiz14
jruiz14

Mensajes : 3975
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por fergoncla Lun Nov 08, 2021 10:07 pm

muchas gracias por el dato :), probare el producto y te cuento

fergoncla

Mensajes : 27
Fecha de inscripción : 10/06/2019

A FOG111 le gusta esta publicaciòn

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por Rebel Miér Nov 17, 2021 3:20 pm

Como va este asunto?
Parece algo serio.
Yo tengo anulada la egr en mi defender y para ello puse tapas ciegas en la entrada y salida de gases del enfriador. Con lo que el liquido es imposible que pase a la admisión.
He visto un problema relacionado con este en el club Land Rover y al final era una fisura en la camisa del cilindro 4º.
Ha habido cambios importantes en los refrigerantes ultimamente. Ahora son orgánicos y no se pueden mezclar con los inorganicos, ya que la mezcla produce un liquido corrosivo para el aluminio. Y al parecer, no todos los talleres controlan esta información.
Espero que al final no sea nada y nos puedas desvelar el final del misterio.
Un saludo
Rebel
Rebel

Mensajes : 11
Fecha de inscripción : 15/02/2015

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por Evoque201777 Miér Nov 17, 2021 4:26 pm

Me ha pasado lo mismo que a ti , y no encuentran la manera mi Mecanico. No quiero llevarlo a la casa
Me a servido de mucha ayuda , mañana se lo mostraré a mi Mecanico a ver qué dice. Muchas gracias a todos

Evoque201777

Mensajes : 9
Fecha de inscripción : 18/07/2020

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty perdida de líquido refrigerante

Mensaje por evoquesev Jue Nov 18, 2021 7:55 am

A mi me pasaba lo mismo, consumo excesivo de líquido refrigerante y cada mes aproximadamente se venia abajo el nivel y aparecía el mensaje de liquido bajo.
Tras varias visitas al taller, donde lo revisaban y me decían que todo estaba bien, al final le tuvieron que cambiar la bomba del agua que era lo que fallaba.
evoquesev
evoquesev

Mensajes : 7
Fecha de inscripción : 23/12/2014

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por Rebel Jue Nov 18, 2021 8:33 am

Ya, pero eso no explica la desaparición del líquido.
Si la bomba no impulsa, la temperatura ha de subir y si tiene una fuga tan importante como la descrita, se ha de ver el goteo.
Rebel
Rebel

Mensajes : 11
Fecha de inscripción : 15/02/2015

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por MiLandRoverValencia Vie Nov 19, 2021 5:35 pm

@Rebel escribió:Ya, pero eso no explica la desaparición del líquido.
Si la bomba no impulsa, la temperatura ha de subir y si tiene una fuga tan importante como la descrita, se ha de ver el goteo.
Correcto. Justo eso estaba pensando yo al leerlo.
MiLandRoverValencia
MiLandRoverValencia

Mensajes : 21
Fecha de inscripción : 08/10/2021

Volver arriba Ir abajo

consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos? Empty Re: consumo líquido refrigerante... ¿Enfriador EGR? ¿funcionaría un tapaporos?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.