Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Comprar usado etiqueta B?
Problema con el sensor de los ocupantes del vehículo EmptyHoy a las 1:40 pm por NicoMayrit

» Testigo Avería Motor
Problema con el sensor de los ocupantes del vehículo EmptyHoy a las 9:21 am por Poyohospi

» MANTENIMIENTO KILOMETROS
Problema con el sensor de los ocupantes del vehículo EmptyDom Sep 25, 2022 1:46 pm por Maronav

» Barras techo
Problema con el sensor de los ocupantes del vehículo EmptySáb Sep 24, 2022 4:56 pm por Automatic

» Fallo P049B-00
Problema con el sensor de los ocupantes del vehículo EmptyMiér Sep 21, 2022 7:19 pm por javimarlop

» Lecturas Autel
Problema con el sensor de los ocupantes del vehículo EmptyDom Sep 18, 2022 3:04 pm por jruiz14

» Emblema
Problema con el sensor de los ocupantes del vehículo EmptyDom Sep 18, 2022 7:58 am por jgalgon

» Kilómetros Evoque motor ingenium
Problema con el sensor de los ocupantes del vehículo EmptySáb Sep 17, 2022 4:27 pm por Mariano Martínez

» Hueco apoyabrazos trasero para esquíes
Problema con el sensor de los ocupantes del vehículo EmptyVie Sep 16, 2022 8:38 am por José A B


Problema con el sensor de los ocupantes del vehículo

2 participantes

Ir abajo

Problema con el sensor de los ocupantes del vehículo Empty Problema con el sensor de los ocupantes del vehículo

Mensaje por javiertg Vie Ene 28, 2022 7:40 am

Buenos días,


Tengo un RR Evoque 2.0L ED4 150CV 2WD Pure del 2017. Pues bien, llevé recientemente a Norauto a hacerle la revisión anual que le tocaba y cuando recojo el vehículo parece que la notificación de que se ha de pasar la revisión no se la han quitado. Se lo comento a una persona del taller y me dice que lo vuelven a mirar. Total, acaban conectandole un equipo de diagnóstico ODB marca BOSCH. En un par de minutos me dicen que ya está el vehículo. Pero mi sorpresa es que el sensor de ocupación del vehículo no funciona como lo hacía hasta ese momento. Desde ese momento, todos los asientos de los asientos ocupados que antes salían en rojo no son reflejados en la pantalla ahora quedan en gris como si la plaza no estuviera ocupada, y cambiando a color verde a medida que se van colocando los cinturones. Le volvemos a indicar a taller de la nueva problemática y nos dicen que hablemos con el responsable de taller. Lo hacemos y nos piden que llevemos el coche otro día para revisarlo e intentar solucionarlo y que si no son capaces habría que llevarlo a Land Rover para que lo reparen asumiendo el coste. Pidieron cita en taller de Land Rover, dejé el vehículo en Norauto porque dijeron que ellos se encargarían de llevarlo. Pero increiblemente, por la tarde me hacen entrega del coche en las mismas condiciones. El responsable de taller de Norauto me dice que desde Land Rover le han comunicado que esa característica no la posee mi vehículo, y que no pueden hacer nada más, que me ponga en contacto con ellos para averiguar que sucede. La verdad que no entiendo nada. No tengo manera de demostrar el comportamiento que tenía antes, pero estoy seguro que funciona como indico. ¿Alguien con una versión similar a mí vehículo o del mismo año podría decirme si estoy o no equivocado?


Muchas gracias.

javiertg

Mensajes : 3
Fecha de inscripción : 22/05/2017

Volver arriba Ir abajo

Problema con el sensor de los ocupantes del vehículo Empty Re: Problema con el sensor de los ocupantes del vehículo

Mensaje por JoseKa Dom Ene 30, 2022 7:41 pm

Hola javiertg, 
yo tengo un RR Evoque 2.0L TD4 150CV 4WD SE del 2017 que tiene la misma prestación. Inicialmente funciona como te dice, las personas se van poniendo el cinturón y sus asientos pasan de gris a verde. Si en el trayecto una se desabrocha el cinturón es cuando la prestación te avisa poniendo su asiento en rojo. Al menos esa es mi experiencia. No he mirado el libro de instrucciones pero seguro que viene descrito en el.
Un saludo.
JoseKa
JoseKa

Mensajes : 2
Fecha de inscripción : 05/04/2018

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.