Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» CORTES BLUETOOTH
STOP/START - Página 4 EmptyHoy a las 1:24 am por Minivoley

» problema filtro partículas
STOP/START - Página 4 EmptyAyer a las 9:40 pm por jruiz14

» Mejor sitio donde reprogramar 150cv
STOP/START - Página 4 EmptyAyer a las 9:39 am por olhemes

» Grupo whassap evoqueros
STOP/START - Página 4 EmptyMar Nov 12, 2019 8:28 pm por Adritrend

» llave inteligente
STOP/START - Página 4 EmptyMar Nov 12, 2019 7:44 am por pepitocm

» Me presento desde Jaén para decidirme sobre un Si4
STOP/START - Página 4 EmptyMar Nov 12, 2019 7:10 am por maquetascoruna

» Turbo Nuevo
STOP/START - Página 4 EmptyLun Nov 11, 2019 3:59 pm por andresM

» Campañas pendientes
STOP/START - Página 4 EmptyDom Nov 10, 2019 7:49 pm por hiplord99

» Silbido turbo
STOP/START - Página 4 EmptyDom Nov 10, 2019 7:44 pm por hiplord99


STOP/START

Página 4 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Slipknot el Sáb Dic 01, 2012 2:58 pm

Yo, en el coche que tengo para andar por ciudad (Fiat 500) lo desactivo muy a menudo. Para mi es un coñazo. Lo que desconozco es si realmente se ahorra tanto combustible como dicen los fabricantes.

Saludos

Slipknot

Mensajes : 25
Fecha de inscripción : 29/11/2012
Edad : 41

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Lubaco el Jue Dic 06, 2012 11:43 pm

@vcanals escribió:
@amgsporti escribió:Yo lo desactivo cada vez que me monto en el coche, no me gusta el start-stop.

Yo hago igual... lo desactivo nada más arrancar STOP/START - Página 4 2518791710

Hay que ver a mi que quiero que me funcione, se me desconfigura, y a los que queréis que se desconfigure, os funciona, manda h.......
Lubaco
Lubaco

Mensajes : 118
Fecha de inscripción : 14/04/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por fcasgo8 el Vie Feb 22, 2013 10:34 am

He comprobado el funcionamiento del star/stop, estas son las conclusiones despues de 5000km probandolo:

Con el climatizador en AUTO (con o sin A/C activado): el motor tiene que alcanzar "más o menos" la temp optima de funcionamiento (la mitad de la barra), y el hecho de que se active el start/stop al parar el coche depende de muchos parámetos como la temperatura a la que hayamos puesto la calefacción y si el interior del coche está ya a esa temp, la carga de bateria asi como otros parametros controlados por el software de la centralita que pone en el manual...

con el climatizador AUTO desactivado "sin el led encendido" y sin A/C: el start/stop funciona a la perfeccion en todas las paradas una vez el motor haya alcanzado la temperatura optima e incluso en ocasiones estando la temperatura del motor aun baja.

CONCLUSION: con el climatizador en AUTO si que es cierto que el start/stop se activa muchisimo menos (sobretodo en invierno con el frio).

Recomiendo subir la temperatura del climatizador bizona a lo que querais (yo a 22,5º) para estar calentitos dentro y bajar la potencia del ventilador cuando esté caliente el coche, pero todo esto con el AUTO y A/C desactivado. Asi el Start/stop me funciona de maravilla.

fcasgo8

Mensajes : 3
Fecha de inscripción : 16/02/2013

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Roxevoque el Vie Feb 22, 2013 10:39 am

Llevas razón y muy bien por colgarlo, yo me había dado cuenta de lo que comentas porque con un comprobados he estado estudiando el nivel de batería y su consumo, y llevas toda la razón.
Gracias por tu estudio compañero
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por anderpit el Vie Feb 22, 2013 10:52 am

Pues a mi no me pasa eso. El mio no anda nunca.

Menos mal que es el unico fallo que le encuentro a mi evoque. Estoy esperando a la primera revision para que me lo miren.
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por ztino el Jue Mar 07, 2013 2:44 pm

El evoque gasolina Si4 no lleva sistema star/stop no?
ztino
ztino

Mensajes : 10
Fecha de inscripción : 17/08/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por ztino el Jue Mar 07, 2013 3:41 pm

Creo que ya me he aclarado. El sistema solo lo equipan los vehículos manuales, pero no aquellos con cambio automático, como es el caso del Si4 (única opción disponible). Y disculpas
ztino
ztino

Mensajes : 10
Fecha de inscripción : 17/08/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por ivancarb el Vie Mar 08, 2013 12:48 pm

Yo lo tengo comprobado....El ahorro del SS es cuando el coche está parado a partir de 1 minuto...Si el tiempo es menor....El gasto de encender el coche es mayor que el ahorro....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por fluye el Vie Mar 08, 2013 1:02 pm

ya no solo en nuestro evoque cualquier parada que dure mas de 1 minuto en cualquier vehiculo conviene parar el coche eso ya esta demostrado ahi si se ahorra

fluye

Mensajes : 153
Fecha de inscripción : 27/10/2011

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por alcupra el Vie Mar 15, 2013 3:50 pm

Parece que ya hay solución definitiva. Por un lado actualización de software, y por otro cambio de bateria. Puede que el cambio de bateria no sea siempre necesario, pero la mia al parecer estaba defectuosa y la han cambiado también.

Ahora iré viendo como trabaja el start&stop y si vuelve a las andadas o no.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por clinisvu el Vie Mar 15, 2013 6:30 pm

@alcupra escribió:Parece que ya hay solución definitiva. Por un lado actualización de software, y por otro cambio de bateria. Puede que el cambio de bateria no sea siempre necesario, pero la mia al parecer estaba defectuosa y la han cambiado también.

Ahora iré viendo como trabaja el start&stop y si vuelve a las andadas o no.

Espero que estes en lo cierto....va a ver unas pocas baterias defectuosasSTOP/START - Página 4 2518791710que mala suerte,esto es otra cosa que le pasa a uno entre mil.....STOP/START - Página 4 2839687864
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por alcupra el Vie Mar 15, 2013 6:36 pm

Si se soluciona con eso, ya solo tengo como fallos el molesto hormigueo a las 1400rpm, el abultamiento del cuero de los asientos delanteros, yla falta de reconocimiento de las poblaciones catalanas por voz del gps original.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por odmfjd el Vie Mar 15, 2013 7:32 pm

hola alcupra, yo tengo el igo primo de stagemotion y manda huevos, las poblaciones catalanas estan traducidas al castellano, pero no todas, o sea que cuando busco una poblacion si no la encuentro, la traduzco al castellano, con lo facil seria no tocarlas.

No se como se apañaran los que no sepan catalan, ya que en los mapas e indicadores viene en catalan.

Por ejemplo: Vallmoll esta viene en catalan ( valle mojado), el pla ( el llano) esta viene en castellano.

Prueba traducirla al castellano a ver que tal.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por alcupra el Vie Mar 15, 2013 7:34 pm

Sin irse a las poblaciones en catalán, basta con probar por ejemplo Barcelona. No sale.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por gollar el Mar Jul 15, 2014 12:15 pm

Hola,
no consigo encontrar respuesta a esta pregunta en el foro:

¿Se puede desactivar el START/STOP de alguna forma para que la próxima vez que arranque SIGA desactivado?

En mi caso hago el 90% carretera y es un coñazo que se apague el coche salvo si hay atasco...  Si paro 2 seg en una rotonda o paso peatones se apaga como es de esperar...

Gracias!!

gollar

Mensajes : 59
Fecha de inscripción : 08/10/2013

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Roxevoque el Mar Jul 15, 2014 12:18 pm

Algunos foreros dirán para uno que le funciona y encima protesta... Es una broma
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por marcumar88 el Lun Ene 25, 2016 8:38 am

Hola compañeros,

Llevo dos semanas con mi evoque 2016 Dynamic, y estoy encantado. Solo me gustaria saber si alguno sabe como desactivar completamente, el sistema STOP/START sin necesidad de tener que estar pulsando el boton cada vez que arrancamos el coche.

Un saludo
marcumar88
marcumar88

Mensajes : 35
Fecha de inscripción : 31/08/2015

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Subwoofer692 el Lun Ene 25, 2016 10:08 am

Hola Marcumar88, yo también tengo la versión de 2016 y según me dijo el comercial no hay manera, al menos que yo conozca. El coche por defecto cuando lo apagas y vuelves a arrancar activa tanto el stop/start como el control de estabilidad, si quieres desactivarlo hay que apretar el botón cada vez...

Subwoofer692

Mensajes : 31
Fecha de inscripción : 11/01/2016

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por sergio el Lun Ene 25, 2016 10:09 pm

Asi es, no hay otra manera. Tambien lo consulte y me respondieron lo mismo.  El mio es 2015, y lo tengo que desactivar cada vez que lo arranco.
Particularmente no le encuentro ninguna utilidad. No me gusta estar machacando la bateria continuamente, aparte que en muchas circustancias se desactiva solo.

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 50

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por marcumar88 el Miér Ene 27, 2016 10:42 am

Gracias chic@s, no nos quedara otra opcion que andar pulsando el botoncito continuamente.

A seguir disfrutando de esta maravilla de coche.

Saludos
marcumar88
marcumar88

Mensajes : 35
Fecha de inscripción : 31/08/2015

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por JuanMiguel el Miér Ene 27, 2016 7:20 pm

Yo deseando que funcione y ustedes apretando el botón je je je. A mí hace tiempo que no me funciona, es lo único que falla. Las dos veces que he intentado ir al taller me ha funcionado de camino al mismo y he tenido que dar la vuelta  ja ja ja. Ahora sí que lleva un tiempo en OFF.

Toca revisión y ya lo mirarán...

JuanMiguel

Mensajes : 469
Fecha de inscripción : 12/09/2013
Localización : Gran Canaria

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Turbolover el Miér Ene 27, 2016 7:43 pm

@JuanMiguel escribió:Yo deseando que funcione y ustedes apretando el botón je je je. A mí hace tiempo que no me funciona, es lo único que falla. Las dos veces que he intentado ir al taller me ha funcionado de camino al mismo y he tenido que dar la vuelta  ja ja ja. Ahora sí que lleva un tiempo en OFF.

Toca revisión y ya lo mirarán...

A mí me pasa lo mismo, dejó de funcionar.
Según me han comentado en el Concesionario es una cuestión de nivel de carga de la batería, que cuando se encuentra por debajo de un porcentaje....no funciona.

Yo preferiría que funcionase, aunque no es de mi agrado, pero tener la opción desconectarlo a mi gusto.
Turbolover
Turbolover

Mensajes : 319
Fecha de inscripción : 26/05/2014
Edad : 58
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por JuanMiguel el Miér Ene 27, 2016 8:09 pm

Si es la misma respuesta que recibí yo. Ya me pasó en la anterior revisión.

Yo creo que más que la batería (que también) son malos ajustes  en el funcionamiento. Me han dicho también allí que haciendo viajes largos la batería recupera, pero negativo, no es así...

JuanMiguel

Mensajes : 469
Fecha de inscripción : 12/09/2013
Localización : Gran Canaria

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por nazra el Mar Mar 01, 2016 10:36 am

A mi tampoco me funciona. No hay problema en estar usando el coche y que no funcione no?

nazra

Mensajes : 97
Fecha de inscripción : 22/04/2012

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por arturdealbapech el Mar Mar 01, 2016 7:29 pm

Buenas,  lo comenté hace unos días en otro post..  Me dejó de funcionar, en el taller hicieron un reset al sistema start / stop ( enchufan el ordenador y diez minutos listo) . Hasta ahora todo perfecto. 
Según me dijo jefe de taller,  sistema es delicado va sumando errores por falta carga de batería etc,  y finalmente por autoprotección se va desactivando.
arturdealbapech
arturdealbapech

Mensajes : 23
Fecha de inscripción : 18/01/2015

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por jruiz14 el Mar Mar 01, 2016 7:33 pm

nazra no hay problema, yo diria que mejor te evitas tener que estar dandole al botoncito cada vez que arranques el motor. como yo hago. siempre lo podras reactivar llevandolo a resetear.
jruiz14
jruiz14

Mensajes : 2934
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por JuanMiguel el Sáb Mar 12, 2016 10:23 pm

Es por la carga de la batería, si capta bajos niveles pues no se apaga... A mí más bien me la jodieron en el taller, pero vamos que se soluciona comprándote para casa un mantenedor de baterías de gel.

JuanMiguel

Mensajes : 469
Fecha de inscripción : 12/09/2013
Localización : Gran Canaria

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por kiko1961 el Vie Mar 18, 2016 8:32 pm

A alguien le pasa que al presionar embrague y pulsar star no arranca a la primera?
A veces después de insistir me arranca a la 3 vez o cuarta.
No entiendo el procedimiento bien,o tiene un fallo en el calentador.
Me podeis orientar de donde puede venir el fallo?
el coche tiene 2 meses.
gracias

kiko1961

Mensajes : 7
Fecha de inscripción : 08/03/2016

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por jordinet el Vie Mar 18, 2016 11:26 pm

Yo lo que encuentro absurdo de narices es que cuando estamos aparcando...y al acabar la maniobra...el motor se pare...pero desgraciadamente  se vuelve a encender justo en el instante de tocar la rueda selectora para  girar y poner la P...me imagino que os pasa a todos no? comor
jordinet
jordinet

Mensajes : 142
Fecha de inscripción : 06/12/2015

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por kiko1961 el Sáb Mar 19, 2016 8:21 am

En ese caso yo desconecto el automático star.stop,solo lo veo útil cuando estas en parada prolongada o semáforos.

salu2

kiko1961

Mensajes : 7
Fecha de inscripción : 08/03/2016

Volver arriba Ir abajo

STOP/START - Página 4 Empty Re: STOP/START

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.