Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 

Navegador Igo primo Stagemotion lento

Ir abajo

Navegador Igo primo Stagemotion lento Empty Navegador Igo primo Stagemotion lento

Mensaje por odmfjd Dom Dic 02, 2012 8:47 am

Hola a todos, me acaban de instalar el stagemotion Navegador Igo primo Stagemotion lento 364988687, el unico problema que le veo es que la posicion que marca esta unos 2 sec retrasada, sobretodo lo veo en las rotondas, cuando he salido, el marca que estoy aun dentro. He mirado la calidad de la señal y tengo unos 5 satelites con rayas verdes y me indica precision alta, la situacion de la antena esta junto al altavoz central que no se utiliza.

El programa que utilizo es el Igo primo que es el que viene que la interface.

Cuando lo arranco casi al instante me marca donde estoy, lo que me tiene mosca Navegador Igo primo Stagemotion lento 1438636303 es que me puse el cold climate pack, y el vidrio delantero es termico con un monton de hilos que hacen de resistencia y no sea lo que interfiera.

¿A los que teneis el stagemotion os pasa que vaya unos segundos desfasada la posicion?

Saludos. Navegador Igo primo Stagemotion lento 621014945
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por mass Dom Dic 02, 2012 1:12 pm

Bajale la velocidad del gps a 9600 o incluso a 4800.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por odmfjd Dom Dic 02, 2012 8:06 pm

Ok, gracias mass, por la respuesta, miro en el manual a ver como se hace.

Saludos.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por odmfjd Lun Dic 03, 2012 4:29 pm

Hola mass, he mirado el manual del Igo Primo, no logro ver el parametro de la velocidad del Gps Navegador Igo primo Stagemotion lento 3874589875 . Podias indicarme como variarlo.

Saludos .
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por mass Lun Dic 03, 2012 8:00 pm

Yo uso el igo8 pero hay una opcion en el menu para ajustar el gps. Y si no tienes un fichero sys.txt lo abres y le cambias los parametros. Deberia ser algo asi.

[gps]
port=1
baud=9600
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por Antonio2055 Lun Dic 03, 2012 9:57 pm

A mi se me ha quedado pillado y no arranca, se queda la pantalla en negro con mensaje loading navigation sistem ¿Os ha pasado?. Mass por tus comentarios veo que dominas bien este sistema ¿Sabes que debo hacer?. No he encontrado el momento de llevarlo al instalador.
Antonio2055
Antonio2055

Mensajes : 100
Fecha de inscripción : 27/03/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por mass Mar Dic 04, 2012 9:58 pm

Cambiaste algun fichero en la tarjeta sd, tienes el IGO Primo 2.0?.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por Antonio2055 Mar Dic 04, 2012 10:04 pm

No he cambiado nada, empezó Quedándose pillado al programar destinos y finalmente se ha ido.
Antonio2055
Antonio2055

Mensajes : 100
Fecha de inscripción : 27/03/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por mass Miér Dic 05, 2012 6:09 pm

Si compraste la licencia a Stagemotion es mejor hablar con ellos, son bastante rapidos en resolver los problemas.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por odmfjd Jue Dic 06, 2012 4:35 pm

Hola Antonio2055, has mirado si la targeta Sd esta bien puesta, no vaya a ser que se haya salido un poco y no lea.

Hola mass, gracias por la respuesta, pero no me atrevo a tocar un archivo de sistema, mi nivel informatico es bajo.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Navegador Igo primo Stagemotion lento Empty Re: Navegador Igo primo Stagemotion lento

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.