Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 

No tengo mas que problemas con el Navegador Stagemotion

Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty No tengo mas que problemas con el Navegador Stagemotion

Mensaje por Cikitrake Vie Nov 01, 2013 8:08 pm

Muy buenas,
Me instalaron en modulo de Stagemotion con el navegador y camara trasera, y ya llevo 5 visitas al instalador y no me lo dejan en condiciones. El navegador cuando menos te lo esperas se queda muerto con la pantalla en negro. Luego la señal la pilla solo a veces. No encuentra satelites. Al hombre le dijeron que era posible ke se debiera qal techo de cristal que es "blindado" que cambiaria la antena a bajo el capó, pero va igual. Ya no se si es que es un petardo el stagemotion, que el instalador no tiene ni ide, o es que se estan riendo de mi. Un desastre
Cikitrake
Cikitrake

Mensajes : 284
Fecha de inscripción : 09/12/2012
Localización : Almeria

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por Net_One_Spain Sáb Nov 02, 2013 10:03 pm

yo lo monte en talleres sotillo y de momento no he tenido problemas, llevo camara delantera, trasera, gps, wifi, tdty video en movimiento.

ya te digo 0 problemas, y la antena esta en la guantera en la zona del subwofer central

Net_One_Spain

Mensajes : 91
Fecha de inscripción : 12/09/2012

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por odmfjd Dom Nov 03, 2013 10:59 am

Hola Cickitraque,  yo tengo el stagemotion instalado, a lo primero me dio problemas que se perdia ( no indicaba la posicion correcta, el error era a veces de mas de 200m) tambien en ruta por carretera despejada perdia la señal de satelite y al entrar en alguna poblacion tambien perdia la señal.
 Yo tambien tengo el coldclimate pack, con el cristal delantero calefactable.

Hace meses lo lleve con estos problemas, lo consultaron con stagemotion y lo solucionaron evitando que el cable pasara cerca de una centralita electronica, el receptor satelite sigue estando al lado altavoz central en el salpicadero. Tambien actualizaron el software de la targeta.

Desde entonces sin problemas, la posicion la encuentra al instante ( menos de 5 sec), la posion la marca correctamente, no se pierde y al entrar en las poblaciones no pierde la señal de satelite.

Te aconsejo que lo lleves, al lugar donde te lo instalaron, lo consulten con stagemotion y seguro que encuentran la solucion.

Saludos.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por Cikitrake Mar Nov 12, 2013 9:46 am

Solucionado lo de la pérdida de señal del gps. El problema era que no habían enroscado bien la antena. Por eso cogía y perdía la seña. Manda huevos.
Cikitrake
Cikitrake

Mensajes : 284
Fecha de inscripción : 09/12/2012
Localización : Almeria

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por odmfjd Jue Nov 14, 2013 4:47 pm

Hola Cikitrake, me alegro que hayan solucionado el problema de la señal de gps.

Saludos
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por kabezar7 Miér Ene 22, 2014 10:28 am

buenas compañeros,

Que navegador teneis instalado? es pirata? yo tengo el igo primo y es superantiguo gracias

kabezar7

Mensajes : 80
Fecha de inscripción : 26/09/2011

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por sebellot Miér Ene 22, 2014 7:59 pm

Hola,
utilizo el telefono, en el tengo instalado el Sigyc y para aviso de radares el Radardroid, se puede utilizar ambos sistemas o uno solo.

sebellot

Mensajes : 134
Fecha de inscripción : 04/08/2012

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por olhemes Jue Ene 23, 2014 6:36 am

@Net_One_Spain escribió:yo lo monte en talleres sotillo y de momento no he tenido problemas, llevo camara delantera, trasera, gps, wifi, tdty video en movimiento.

ya te digo 0 problemas, y la antena esta en la guantera en la zona del subwofer central
precio? si no quieres publicar puedes mandar por privado?
Gracias
olhemes
olhemes

Mensajes : 1945
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por odmfjd Vie Ene 24, 2014 5:30 pm

Hola kabezar7,

 te he enviado un mesaje privado.

Saludos.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

No tengo mas que problemas con el Navegador Stagemotion Empty Re: No tengo mas que problemas con el Navegador Stagemotion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.