Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 

Usb ha dejado de funcionar de golpe!!!

Ir abajo

Usb ha dejado de funcionar de golpe!!! Empty Usb ha dejado de funcionar de golpe!!!

Mensaje por Callod Mar Sep 03, 2013 3:55 am

Pues eso.....
Llevo uN lapaiz de memoria desde que compre el coche con pantalla de 8 pulgadas.
Hoy de golpe ha dejado de sonar el lapiz usb.
He probado otros lapices usb y pasa lo mismo, reconoce las canciones y carpetas pero no arranca, no empieza ninguna cancion....como si no hubiera play para empezar.
En cambio los pongo en el ordenador y si funciona.
He probado otros lapices usb y ahora no funciona ninguno!!!
Que puedo hacer???
Saludos y gracias!!
Callod
Callod

Mensajes : 137
Fecha de inscripción : 12/04/2012

Volver arriba Ir abajo

Usb ha dejado de funcionar de golpe!!! Empty Re: Usb ha dejado de funcionar de golpe!!!

Mensaje por +qtú Mar Sep 03, 2013 4:54 pm

Llévalo al conce y tira de garantía.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

Usb ha dejado de funcionar de golpe!!! Empty Re: Usb ha dejado de funcionar de golpe!!!

Mensaje por Rafaos16 Lun Oct 21, 2013 11:10 am

@Callod escribió:Pues eso.....
Llevo uN lapaiz de memoria desde que compre el coche con pantalla de 8 pulgadas.
Hoy de golpe ha dejado de sonar el lapiz usb.
He probado otros lapices usb y pasa lo mismo, reconoce las canciones y carpetas pero no arranca, no empieza ninguna cancion....como si no hubiera play para empezar.
En cambio los pongo en el ordenador y si funciona.
He probado otros lapices usb y ahora no funciona ninguno!!!
Que puedo hacer???
Saludos y gracias!!
Prueba a formatear los USB en el ordenador y vuelve a meter la música puede que con esto se solucione el problema
Rafaos16
Rafaos16

Mensajes : 159
Fecha de inscripción : 01/10/2012
Edad : 31

Volver arriba Ir abajo

Usb ha dejado de funcionar de golpe!!! Empty Re: Usb ha dejado de funcionar de golpe!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.