Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 

Sonido Premium

Ir abajo

Sonido Premium Empty Sonido Premium

Mensaje por miguel13 Sáb Mayo 31, 2014 11:10 am

Buenos días foreros,

Hace algunos días hice una pregunta sobre el balance del sonido, el tema es que yo tengo sonido premium y me pasa que cuando pongo el sonido sólo atrás sólo se oyen las frecuencias agudas, sólo suenan los dos altavoces traseros que hay en el lateral de la bandeja (sólo disponible en sonido premium) pero cuando pongo el sonido delante suenan todas las frecuencias.

Tras llevarlo al conce me dicen que todo está correcto, pero la verda quisiera que alguien lo pudiera probar en su evoque y me comentara porque yo no lo recuerdo así, pero quizás este confundido, me gustaría tener una comparativa. Birra 


Muchas gracias.
miguel13
miguel13

Mensajes : 140
Fecha de inscripción : 28/10/2011
Edad : 47
Localización : El Prat de Llobregat (BCN)

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.