Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Instalar navegador
Problema electrico o sistema de seguridad EmptyAyer a las 5:44 pm por Alberto05

» como controlo las regeneraciones del dpf
Problema electrico o sistema de seguridad EmptyLun Oct 26, 2020 8:47 pm por javimarlop

» Nuevo en el foro y nuevo en Land Rover
Problema electrico o sistema de seguridad EmptyLun Oct 26, 2020 7:56 pm por Julianillo

» Cada cuanto cambiáis el aceite?
Problema electrico o sistema de seguridad EmptyLun Oct 26, 2020 10:27 am por jruiz14

» Perdida lineas camara parking trasero
Problema electrico o sistema de seguridad EmptySáb Oct 24, 2020 5:35 pm por KiRi

» Pomo cambio manual 6velocidades
Problema electrico o sistema de seguridad EmptySáb Oct 24, 2020 6:50 am por tuaret

» Error cierre puerta piloto y retrovisores
Problema electrico o sistema de seguridad EmptyJue Oct 22, 2020 7:14 pm por gonzalezjhon

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Problema electrico o sistema de seguridad EmptyJue Oct 22, 2020 3:31 pm por hiplord99

» Depósito repostaje
Problema electrico o sistema de seguridad EmptyMiér Oct 21, 2020 8:45 pm por xacosi


Problema electrico o sistema de seguridad

Ir abajo

Problema electrico o sistema de seguridad Empty Problema electrico o sistema de seguridad

Mensaje por vazquez83 el Miér Jul 22, 2015 4:20 am

Quien me puede ayudar? Tengo una Evoque Pure Premiun 2.0L 240 5p, estuvo mucho tiempo sin utilizarse y cuando la quise usar la bateria estaba muerta, entonces se le cambió la batería principal, cuando coloque en contacto me salió un mensaje en la pantalla de la radio diciendo BATERÍA BAJA EN 3 MINUTOS SE CORTA LA ENERGÍA, o algo similar y se cortó la energía y no volvió a tener corriente la camioneta, saque la batería auxiliar que esta debajo de la guantera del lado del acompañante y se le recargó pero aún así no tiene energía la camioneta.

Alguien ya paso por esto? Tiene idea de que es? Y qué puedo hacer? Tengo qué tocar algo? Para qué reconozca que ya tiene batería nuevamente?

vazquez83

Mensajes : 3
Fecha de inscripción : 21/07/2015

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.