Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Telepeaje o Via T
Problema caja de cambios EmptyAyer a las 7:19 pm por Fer1

» Cambio Pastillas frenos Evoque
Problema caja de cambios EmptyAyer a las 3:28 pm por hiplord99

» Factura: una estafa o precio adecuado
Problema caja de cambios EmptyAyer a las 10:20 am por farnit

» Peugeot 'cae' en su propio Dieselgate
Problema caja de cambios EmptyLun Jun 14, 2021 10:16 am por Fer1

» aceite
Problema caja de cambios EmptySáb Jun 12, 2021 10:17 am por Fer1

» Uso del navegador
Problema caja de cambios EmptyVie Jun 11, 2021 7:13 pm por luisitoelverbenas

» Reproducir musica desde el usb
Problema caja de cambios EmptyJue Jun 10, 2021 7:39 pm por Paco Bcn

» Hilo para los que estamos satisfechos
Problema caja de cambios EmptyMiér Jun 09, 2021 3:23 pm por anderpit

» CONSUMO
Problema caja de cambios EmptyMiér Jun 09, 2021 1:21 pm por jorjo007


Problema caja de cambios

Ir abajo

Problema caja de cambios Empty Problema caja de cambios

Mensaje por Josevoque1 Lun Oct 26, 2015 10:11 pm

Buenas noches,queria comentar lo q me ha sucedido hoy con mi evoque (automatico) , al arracar el coche me ha saltado un aviso q decia "averia caja de cambios" he seguido conduciendo y el coche no cambiaba de marcha,las levas no funcionaban y la luz del terrain response de la posicion normal estaba apagada...al cabo de unos minutos he parado el coche,he vuelto a arrancar y ya no estaba el aviso de averia y todo ha ido normal...ayer hice unas horas d off road y utilice el terrain response..xo nada fuera d lo normal...me gustaria saber q ha podido ocurrir o si a alguien le ha sucedido lo mismo o similar...ha sido como si la centralita de la caja de cambios se hubiera deaconectado...gracias de antemano.

Josevoque1

Mensajes : 17
Fecha de inscripción : 15/04/2015

Volver arriba Ir abajo

Problema caja de cambios Empty Re: Problema caja de cambios

Mensaje por sergio Mar Oct 27, 2015 8:22 am

Josevoque, yo no tengo automatico, pero pienso que no es normal. Algunos fallos a veces se solucionan parando el motor y volviendo a arrancar si es de centralita. Yo de ti( es lo que yo haria) lo llevaria al concesionario y le cuentas lo que te ha pasado y que te den un buen repaso. 
Esta vez ha salido bien la cosa pero si estas en el monte y no te cambian las marchas te quedas tirado.
Un vehiculo de estas caracteristicas y mas nuevo tiene que ser fiable 100 x 100.
Un saludo.

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 52

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.