Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Fallo en el arranque y no es de bateria EmptyHoy a las 4:26 pm por little

» Aditivos diésel
Fallo en el arranque y no es de bateria EmptyHoy a las 3:47 pm por Tasio

» Ruido en las puertas delanteras nuevo evoque
Fallo en el arranque y no es de bateria EmptyHoy a las 3:05 pm por Tasio

» Cambio de asientos Evoque
Fallo en el arranque y no es de bateria EmptyHoy a las 1:12 pm por Tasio

» Esperando a que Land Rover decida el %
Fallo en el arranque y no es de bateria EmptyHoy a las 8:35 am por tuaret

» ¡Avistamiento!
Fallo en el arranque y no es de bateria EmptyHoy a las 7:34 am por olhemes

» actualizacion mapas gps
Fallo en el arranque y no es de bateria EmptyHoy a las 7:21 am por tuaret

» MALES ENDEMICOS EVOQUE
Fallo en el arranque y no es de bateria EmptyHoy a las 6:46 am por olhemes

» AdBlue...CLEARNOX de TOTAL
Fallo en el arranque y no es de bateria EmptyAyer a las 5:42 pm por Tasio


Fallo en el arranque y no es de bateria

Ir abajo

Fallo en el arranque y no es de bateria Empty Fallo en el arranque y no es de bateria

Mensaje por carchinola Miér Dic 30, 2015 11:10 pm

Hola buenas.. me tiene muy mosqueado mi evoque..hace cosa de un mes, mi evoque un sd4 190cv automático dynamic, comenzo a fallarme el arranque...hacia un ruido y no arrancaba yo le eche la culpa a la bateria,cosa rara por que las baterias que vienen de la casa suelen durar 7 años o incluso mas..pero como es todo electronica puede ser que la gaste mas rapido..lo lleve al concesionario y efectivamente era la bateria pero cual es mi sorpresa que dos semanas después me hace lo mismo...estoy muy mosqueado que puede hacer? Que podra ser?? Si alguien le ocurrio lo mismo puede aconsejarme..no se que hacer esta a punto de acabar la garantia...pero yo creo que el concesionario me da largas...gracias por anticipado ..un saludo

carchinola

Mensajes : 14
Fecha de inscripción : 23/10/2015

Volver arriba Ir abajo

Fallo en el arranque y no es de bateria Empty Re: Fallo en el arranque y no es de bateria

Mensaje por jordinet Jue Dic 31, 2015 7:53 am

Pues enviar un burofax al concesionario para curarte en salud...y poder reclamar después que son unos ineptos que en periodo de garantía no te dieron con la solución.


Yo con un Touareg nuevo tuve que llamar a la grua 4 veces en 6 meses por que se quedaba consumiendo la batería por la noche.
jordinet
jordinet

Mensajes : 145
Fecha de inscripción : 06/12/2015

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.