Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» DUDA PARA ELECCION
Fallo en el arranque y no es de bateria EmptyHoy a las 4:18 pm por jgilvent

» Sensor de aparcamiento roto
Fallo en el arranque y no es de bateria EmptyHoy a las 1:31 pm por hiplord99

» Faros traseros evoque led
Fallo en el arranque y no es de bateria EmptyAyer a las 12:19 pm por Javiarmani

» Evoque MY 2015 Puretech
Fallo en el arranque y no es de bateria EmptyVie Sep 25, 2020 3:36 pm por Evoquisimo

» Prestaciones restringidas: tubo del turbo, posible egr y posible sonda lambda
Fallo en el arranque y no es de bateria EmptyVie Sep 25, 2020 11:26 am por hiplord99

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Fallo en el arranque y no es de bateria EmptyMar Sep 22, 2020 12:04 pm por jruiz14

» Caja cambios
Fallo en el arranque y no es de bateria EmptyMar Sep 22, 2020 8:17 am por Evoque201777

» AYUDA¡¡ CODIGOS DE ERROR; P0850 y P1707
Fallo en el arranque y no es de bateria EmptyLun Sep 21, 2020 6:36 pm por Moises

» Comprar tarjeta SD Navegación
Fallo en el arranque y no es de bateria EmptyLun Sep 21, 2020 11:51 am por jruiz14


Fallo en el arranque y no es de bateria

Ir abajo

Fallo en el arranque y no es de bateria Empty Fallo en el arranque y no es de bateria

Mensaje por carchinola el Miér Dic 30, 2015 11:10 pm

Hola buenas.. me tiene muy mosqueado mi evoque..hace cosa de un mes, mi evoque un sd4 190cv automático dynamic, comenzo a fallarme el arranque...hacia un ruido y no arrancaba yo le eche la culpa a la bateria,cosa rara por que las baterias que vienen de la casa suelen durar 7 años o incluso mas..pero como es todo electronica puede ser que la gaste mas rapido..lo lleve al concesionario y efectivamente era la bateria pero cual es mi sorpresa que dos semanas después me hace lo mismo...estoy muy mosqueado que puede hacer? Que podra ser?? Si alguien le ocurrio lo mismo puede aconsejarme..no se que hacer esta a punto de acabar la garantia...pero yo creo que el concesionario me da largas...gracias por anticipado ..un saludo

carchinola

Mensajes : 14
Fecha de inscripción : 23/10/2015

Volver arriba Ir abajo

Fallo en el arranque y no es de bateria Empty Re: Fallo en el arranque y no es de bateria

Mensaje por jordinet el Jue Dic 31, 2015 7:53 am

Pues enviar un burofax al concesionario para curarte en salud...y poder reclamar después que son unos ineptos que en periodo de garantía no te dieron con la solución.


Yo con un Touareg nuevo tuve que llamar a la grua 4 veces en 6 meses por que se quedaba consumiendo la batería por la noche.
jordinet
jordinet

Mensajes : 145
Fecha de inscripción : 06/12/2015

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.