Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Evoque MY 2015 Puretech
Respuesta desde parado caja automática 6v EmptyHoy a las 3:36 pm por Evoquisimo

» Prestaciones restringidas: tubo del turbo, posible egr y posible sonda lambda
Respuesta desde parado caja automática 6v EmptyHoy a las 11:26 am por hiplord99

» DUDA PARA ELECCION
Respuesta desde parado caja automática 6v EmptyHoy a las 7:05 am por KRL

» Faros traseros evoque led
Respuesta desde parado caja automática 6v EmptyMiér Sep 23, 2020 6:49 am por Javiarmani

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Respuesta desde parado caja automática 6v EmptyMar Sep 22, 2020 12:04 pm por jruiz14

» Caja cambios
Respuesta desde parado caja automática 6v EmptyMar Sep 22, 2020 8:17 am por Evoque201777

» AYUDA¡¡ CODIGOS DE ERROR; P0850 y P1707
Respuesta desde parado caja automática 6v EmptyLun Sep 21, 2020 6:36 pm por Moises

» Comprar tarjeta SD Navegación
Respuesta desde parado caja automática 6v EmptyLun Sep 21, 2020 11:51 am por jruiz14

» Precio alinear direccion
Respuesta desde parado caja automática 6v EmptyLun Sep 21, 2020 10:58 am por olhemes


Respuesta desde parado caja automática 6v

Ir abajo

Respuesta desde parado caja automática 6v Empty Respuesta desde parado caja automática 6v

Mensaje por Franja el Sáb Ago 13, 2016 12:16 pm

Saludos foreros....
Con unos 45.000km y ya tres años, últimamente me vengo dando cuenta que mi evoque no sale de parado (al pasar de la N a la D) de forma tan instantánea como lo hacía al principio, y en pendiente, noto que le tengo que meter el pie más de lo que estaba acostumbrado para que iniciase marcha. Lo
Lleve antes de que pasara la garantía al servicio oficial y me digeron que estaba bien. De eso hace dos meses y ya no sé si es una obsesión mía o que realmente ocurre algo. Estoy pensando en pasarme de nuevo por el taller a ver qué me dicen, eso sí, ahora ya sin garantía....
Alguno de vosotros os ha pasado algo parecido? 
Muchas gracias.
Franja
Franja

Mensajes : 60
Fecha de inscripción : 01/02/2013
Localización : Granada

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.