Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Respuesta desde parado caja automática 6v EmptyHoy a las 4:26 pm por little

» Aditivos diésel
Respuesta desde parado caja automática 6v EmptyHoy a las 3:47 pm por Tasio

» Ruido en las puertas delanteras nuevo evoque
Respuesta desde parado caja automática 6v EmptyHoy a las 3:05 pm por Tasio

» Cambio de asientos Evoque
Respuesta desde parado caja automática 6v EmptyHoy a las 1:12 pm por Tasio

» Esperando a que Land Rover decida el %
Respuesta desde parado caja automática 6v EmptyHoy a las 8:35 am por tuaret

» ¡Avistamiento!
Respuesta desde parado caja automática 6v EmptyHoy a las 7:34 am por olhemes

» actualizacion mapas gps
Respuesta desde parado caja automática 6v EmptyHoy a las 7:21 am por tuaret

» MALES ENDEMICOS EVOQUE
Respuesta desde parado caja automática 6v EmptyHoy a las 6:46 am por olhemes

» AdBlue...CLEARNOX de TOTAL
Respuesta desde parado caja automática 6v EmptyAyer a las 5:42 pm por Tasio


Respuesta desde parado caja automática 6v

Ir abajo

Respuesta desde parado caja automática 6v Empty Respuesta desde parado caja automática 6v

Mensaje por Franja Sáb Ago 13, 2016 12:16 pm

Saludos foreros....
Con unos 45.000km y ya tres años, últimamente me vengo dando cuenta que mi evoque no sale de parado (al pasar de la N a la D) de forma tan instantánea como lo hacía al principio, y en pendiente, noto que le tengo que meter el pie más de lo que estaba acostumbrado para que iniciase marcha. Lo
Lleve antes de que pasara la garantía al servicio oficial y me digeron que estaba bien. De eso hace dos meses y ya no sé si es una obsesión mía o que realmente ocurre algo. Estoy pensando en pasarme de nuevo por el taller a ver qué me dicen, eso sí, ahora ya sin garantía....
Alguno de vosotros os ha pasado algo parecido? 
Muchas gracias.
Franja
Franja

Mensajes : 60
Fecha de inscripción : 01/02/2013
Localización : Granada

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.