Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Le cuesta abrir con el mando
Mi primera "averia" EmptyAyer a las 10:10 pm por Outback

» Instalar navegador
Mi primera "averia" EmptyMar Oct 27, 2020 5:44 pm por Alberto05

» como controlo las regeneraciones del dpf
Mi primera "averia" EmptyLun Oct 26, 2020 8:47 pm por javimarlop

» Nuevo en el foro y nuevo en Land Rover
Mi primera "averia" EmptyLun Oct 26, 2020 7:56 pm por Julianillo

» Cada cuanto cambiáis el aceite?
Mi primera "averia" EmptyLun Oct 26, 2020 10:27 am por jruiz14

» Perdida lineas camara parking trasero
Mi primera "averia" EmptySáb Oct 24, 2020 5:35 pm por KiRi

» Pomo cambio manual 6velocidades
Mi primera "averia" EmptySáb Oct 24, 2020 6:50 am por tuaret

» Error cierre puerta piloto y retrovisores
Mi primera "averia" EmptyJue Oct 22, 2020 7:14 pm por gonzalezjhon

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Mi primera "averia" EmptyJue Oct 22, 2020 3:31 pm por hiplord99


Mi primera "averia"

Ir abajo

Mi primera "averia" Empty Mi primera "averia"

Mensaje por yorxmaikel el Miér Mar 08, 2017 7:19 pm

Lo digo entrecomillado porque en realidad a mi no se me ha averiado el coche, pero lo lleve el lunes a pasar las tres campañas pendientes y ya de paso les comenté que ultimamente estaba notando mucho olor a combustible en el habitaculo, cuando el coche iba caliente, sobre todo al pararlo, y abriendo el capó olia incluso menos que en el interior.

El caso es que el problema me han dicho que era una pequeña fuga en "el sensor de agua en el tubo del filtro de combustible", que no tengo ni idea de lo que es, aunque imagino que sirve para eso, para detectar si se ha filtrado agua al combustible.

Yo no notaba nada mas que el olor, ningun problema de motor ni consumo inusual.

El sensor de NOx sin embargo me han dicho que estaba bien, a pesar de estar mi coche en la lista no tenia fallo.
yorxmaikel
yorxmaikel

Mensajes : 469
Fecha de inscripción : 13/03/2016

http://www.jorgemiguel.es

Volver arriba Ir abajo

Mi primera "averia" Empty Re: Mi primera "averia"

Mensaje por yorxmaikel el Miér Mar 08, 2017 7:22 pm

Ni que decir tiene que me han cambiado el susodicho sensor de agua claro.

Por cierto, menudo coñazo que te hagan la campaña del InControl y tener que reconfigurarlo todo. Haré como si recordase el dia que me lo entregaron, con la ventaja de no tener que mirar el manual :)
yorxmaikel
yorxmaikel

Mensajes : 469
Fecha de inscripción : 13/03/2016

http://www.jorgemiguel.es

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.