Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Otro sablazo mas para los coches
La navegación no guarda ubicaciones EmptyHoy a las 2:37 am por Sparatec

» Rotura Turbo y Motor
La navegación no guarda ubicaciones EmptyVie Mayo 07, 2021 7:55 pm por Tasio

» Fallo P049B-00
La navegación no guarda ubicaciones EmptyVie Mayo 07, 2021 5:18 pm por hiplord99

» Nuevo etiquetado de neumáticos
La navegación no guarda ubicaciones EmptyVie Mayo 07, 2021 5:38 am por jruiz14

» Arranque a los 12kms/h
La navegación no guarda ubicaciones EmptyJue Mayo 06, 2021 9:46 pm por Andre nabais

» Compartir pantalla
La navegación no guarda ubicaciones EmptyMiér Mayo 05, 2021 9:55 am por jruiz14

» Segunda vez
La navegación no guarda ubicaciones EmptyMiér Mayo 05, 2021 9:46 am por jruiz14

» Gracias por aceptarme
La navegación no guarda ubicaciones EmptyMar Mayo 04, 2021 7:59 pm por jruiz14

» CERRADURA DE PUERTA ESTROPEADA Y VAN TRES
La navegación no guarda ubicaciones EmptyMar Mayo 04, 2021 9:04 am por EDI314


La navegación no guarda ubicaciones

Ir abajo

La navegación no guarda ubicaciones Empty La navegación no guarda ubicaciones

Mensaje por Marber Sáb Jun 22, 2019 12:27 pm

Hola a todos!!

Llevaba ya un tiempo navegando por el foro de tipo de incógnito pero finalmente he decidido registrarme y ser usuario de primera! silbolengua

Hace poco compré un Range Rover Evoque SD4 del 2013 de segunda mano. La verdad es que estoy encantado con él, qué cochazo!! laleche

La verdad es que todo va estupendo salvo un pequeño pero molesto fallo que ya empieza a irritarme un poco y es que el navegador de mi Evoque borra las ubicaciones favoritas y de acceso rápido que guardo.

Por ejemplo, he configurado la ubicación de mi casa ya 4-5 veces y mientras el coche está encendido todo perfecto. Pero tras dejarlo aparcado y volver a arrancarlo la próxima vez...Sorpresa! Al pedirle al navegador que me lleve a casa me dice que no hay ninguna ubicación guardada y que si quiero configurarla (por enésima vez...). comor

Esto me ocurre también con cualquier ubicación que guarde en favoritos, o el historial de destinos: el listado siempre me aparece vacío... Además, cada vez que arranco el coche, hasta que la señal GPS no se ubica, el navegador tiene configurado Bélgica como país por defecto. Lo he cambiado varias veces a España pero más de lo mismo... Nuse

El resto de configuraciones se guardan bien, he probado a cambio el idioma o el color de la ambientación interior y los datos se guardan correctamente, pero lo que es el navegador... 

¿A alguno le ha pasado? ¿Hay alguna forma de resetearlo de fábrica por si hay alguna configuración que se haya quedado corrupta?

Gracias!

Un saludo!! hola
Marber
Marber

Mensajes : 1
Fecha de inscripción : 22/06/2019

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.