Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Ruido rodamientos diferencial trasero
fallo luz trasera derecha EmptyHoy a las 11:16 am por rubengarmat

» Dudas sobre valores en AUTEL maxi AP200
fallo luz trasera derecha EmptyAyer a las 11:49 pm por jruiz14

» TALLERES Y TALLERES
fallo luz trasera derecha EmptyAyer a las 6:43 pm por YUMI 1

» tiene isofix?
fallo luz trasera derecha EmptyAyer a las 12:04 pm por olhemes

» Sensores aparcamiento
fallo luz trasera derecha EmptyAyer a las 6:53 am por olhemes

» manual de taller Land Rover Range Rover Evoque L538 (2011–2018)
fallo luz trasera derecha EmptyMiér Nov 23, 2022 8:23 am por erikpeke

» No puedo estar más decepcionado
fallo luz trasera derecha EmptyMar Nov 22, 2022 11:26 pm por jdcc22

» Problemas turbo 60.000km
fallo luz trasera derecha EmptyMar Nov 22, 2022 7:14 pm por pakito_88

» Taller recomendado en Málaga ?
fallo luz trasera derecha EmptyLun Nov 21, 2022 9:34 am por Varoperro


fallo luz trasera derecha

Ir abajo

fallo luz trasera derecha Empty fallo luz trasera derecha

Mensaje por jruiz14 Mar Mayo 17, 2022 5:13 am

os cuento, resulta que ayer al coger el coche me di cuenta que la luz led de posición y el freno trasero derecho no funcionaban, me queda asustado porque como sabéis estos pilotos no son nada baratos y si se jode el led no hay nada que hacer, bueno pues le enchufe el autel maxi ap200 en busca de fallos y efectivamente me dio un error en el modulo de la carrocería referente a la luz en cuestión, le di a borrar fallo y listo, la luz volvió a la vida. ya he amortizado el autel con creces. por si os pasa a vosotros.
jruiz14
jruiz14

Mensajes : 4257
Fecha de inscripción : 14/02/2015

A Ritoga le gusta esta publicaciòn

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.