Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Cual es el aceite que usa?
fallo luz trasera derecha EmptyMiér Abr 17, 2024 2:03 pm por Bda22

» Sustitución de la cadena de distribución en motor Ingenium
fallo luz trasera derecha EmptyMiér Abr 17, 2024 10:15 am por javiertg

» Ruido extraño a bajas vueltas
fallo luz trasera derecha EmptyMar Abr 16, 2024 11:42 pm por Bda22

» Sonido de vibración de chapa al relentí
fallo luz trasera derecha EmptyMar Abr 16, 2024 4:44 pm por Bda22

» LUCES LED EN FAROS HALOGENOS DELANTEROS
fallo luz trasera derecha EmptyMar Abr 16, 2024 10:19 am por josefo7

» APERTURA DE MANILLAS DE PUERTAS
fallo luz trasera derecha EmptyLun Abr 15, 2024 5:38 am por IMA

» Diferencias entre modelo 2013 y modelo 2015 (con motor 2.2)
fallo luz trasera derecha EmptyJue Abr 11, 2024 3:51 pm por tasagore

» Olor a aceite por el aire acondicionado
fallo luz trasera derecha EmptyMiér Abr 10, 2024 7:20 pm por jruiz14

» Fallo cierre puerta copiloto
fallo luz trasera derecha EmptyLun Abr 08, 2024 10:20 am por EDI314


fallo luz trasera derecha

Ir abajo

fallo luz trasera derecha Empty fallo luz trasera derecha

Mensaje por jruiz14 Mar Mayo 17, 2022 5:13 am

os cuento, resulta que ayer al coger el coche me di cuenta que la luz led de posición y el freno trasero derecho no funcionaban, me queda asustado porque como sabéis estos pilotos no son nada baratos y si se jode el led no hay nada que hacer, bueno pues le enchufe el autel maxi ap200 en busca de fallos y efectivamente me dio un error en el modulo de la carrocería referente a la luz en cuestión, le di a borrar fallo y listo, la luz volvió a la vida. ya he amortizado el autel con creces. por si os pasa a vosotros.
jruiz14
jruiz14

Mensajes : 4931
Fecha de inscripción : 14/02/2015

A Ritoga le gusta esta publicaciòn

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.