Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Cual es el aceite que usa?
FALLO Luces automáticas - sensor EmptyMiér Abr 17, 2024 2:03 pm por Bda22

» Sustitución de la cadena de distribución en motor Ingenium
FALLO Luces automáticas - sensor EmptyMiér Abr 17, 2024 10:15 am por javiertg

» Ruido extraño a bajas vueltas
FALLO Luces automáticas - sensor EmptyMar Abr 16, 2024 11:42 pm por Bda22

» Sonido de vibración de chapa al relentí
FALLO Luces automáticas - sensor EmptyMar Abr 16, 2024 4:44 pm por Bda22

» LUCES LED EN FAROS HALOGENOS DELANTEROS
FALLO Luces automáticas - sensor EmptyMar Abr 16, 2024 10:19 am por josefo7

» APERTURA DE MANILLAS DE PUERTAS
FALLO Luces automáticas - sensor EmptyLun Abr 15, 2024 5:38 am por IMA

» Diferencias entre modelo 2013 y modelo 2015 (con motor 2.2)
FALLO Luces automáticas - sensor EmptyJue Abr 11, 2024 3:51 pm por tasagore

» Olor a aceite por el aire acondicionado
FALLO Luces automáticas - sensor EmptyMiér Abr 10, 2024 7:20 pm por jruiz14

» Fallo cierre puerta copiloto
FALLO Luces automáticas - sensor EmptyLun Abr 08, 2024 10:20 am por EDI314


FALLO Luces automáticas - sensor

3 participantes

Ir abajo

FALLO Luces automáticas - sensor Empty FALLO Luces automáticas - sensor

Mensaje por Sebas23 Sáb Abr 22, 2023 10:04 pm

Hola a todos, hace poco cambie el manguito del turbo ya que tenía un fisura y daba fallo de prestaciones restringidas. El cambio lo hicieron en un taller de confianza cerca de casa ya que el concesionario oficial land rover está a 100km y no creí que fuera necesario. El aviso desapareció y el coche volvía a funcionar como siempre sin embargo me dijeron que lo volviera a llevar para conectarlo a la centralita y borrarle el error imagino por la ITV para que no quede registrado que había un error? El caso que justo después de llevarlo las luces automáticas o el sensor ha dejado de funcionar. A alguien más le ha pasado? Puedes estar relacionado? Gracias
Sebas23
Sebas23

Mensajes : 17
Fecha de inscripción : 22/05/2021
Localización : Asturias

Volver arriba Ir abajo

FALLO Luces automáticas - sensor Empty Re: FALLO Luces automáticas - sensor

Mensaje por jruiz14 Sáb Abr 22, 2023 10:11 pm

Es raro porque el módulo de gestión de motor es independiente del módulo de luces, si entraron en el módulo de motor para borrar algo no debería afectar al módulo de luces, de todas formas lo suyo sería conectar de nuevo y leer posibles fallos.
jruiz14
jruiz14

Mensajes : 4931
Fecha de inscripción : 14/02/2015

A Sebas23 le gusta esta publicaciòn

Volver arriba Ir abajo

FALLO Luces automáticas - sensor Empty Re: FALLO Luces automáticas - sensor

Mensaje por Nelo Vie Mayo 12, 2023 6:51 pm

A priori no parece tener relación…

Si descubres el fallo no olvides comentarnos en qué queda el tema. mola
Nelo
Nelo

Mensajes : 474
Fecha de inscripción : 08/05/2011

Volver arriba Ir abajo

FALLO Luces automáticas - sensor Empty Re: FALLO Luces automáticas - sensor

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.