Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Tapicería del techo Range Rover Evoque 2013
Fallo luces automáticas y limpia auto EmptyAyer a las 7:50 pm por Evoque15

» Fallo P049B-00
Fallo luces automáticas y limpia auto EmptyAyer a las 6:52 pm por jruiz14

» Cadena ingenium
Fallo luces automáticas y limpia auto EmptyAyer a las 6:47 pm por jruiz14

» 2-3 meses de inactividad
Fallo luces automáticas y limpia auto EmptyAyer a las 11:53 am por Ciberpaco

» Pantalla Witson 10", alguien la tiene montada?
Fallo luces automáticas y limpia auto EmptyVie Jul 12, 2024 11:41 am por tasagore

» Campaña pendiente
Fallo luces automáticas y limpia auto EmptyJue Jul 11, 2024 7:52 pm por jruiz14

» Precio mantenimiento completo en el servicio oficial.
Fallo luces automáticas y limpia auto EmptyMiér Jul 10, 2024 1:32 pm por PabloTT78

» Ayudaaaaa freno
Fallo luces automáticas y limpia auto EmptyMar Jul 09, 2024 10:18 am por hglez1978

» cambio de bombillas xenon
Fallo luces automáticas y limpia auto EmptyMar Jul 09, 2024 9:16 am por jruiz14


Fallo luces automáticas y limpia auto

Ir abajo

Fallo luces automáticas y limpia auto Empty Fallo luces automáticas y limpia auto

Mensaje por Velazquez80 Mar Mayo 23, 2023 1:57 pm

Buenas tardes camaradas abro este hilo por si alguien le ha pasado o sabe que puede ser os pongo en antecedentes:
De un día para otro al llevar las luces en posición auto vi que con el sol no se apagaban y el limpia estando en auto aún nin agua no dejaba de barrer.
Le pase la diagnosis y me marcó fallo en el sensor algo lógico pues va en el parabrisas y están ambos integrados pues bien me cambiaron la luna y aproveché y me pusieron dicho sensor nuevo, se le volvió a pasar la diagnosis y se borró dicho fallo y no ha vuelto a aparecer pero sigue sin funcionar ,es decir la luces permanecen encendidas de día y el limpia no deja de barrer.
Mi pregunta es alguien sabe si hay algún rele que se haya podido ir o fusible o hay algún módulo que controle estoy y que desconozco , si a alguien tiene la más mínima pista le agradecería que comentase por qué me tiene loco

Velazquez80

Mensajes : 13
Fecha de inscripción : 03/03/2020

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.