Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» pantalla climatizacion para los evos anteriores
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyAyer a las 10:54 am por david73

» Cambio de batería...sigue apareciendo aviso de batería baja y otros
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyVie Mayo 24, 2024 5:29 pm por jruiz14

» Cambiar batería secundaria en L538 (no la auxiliar)
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyJue Mayo 23, 2024 7:28 pm por tasagore

» Mando de repuesto no funciona
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyJue Mayo 23, 2024 6:03 pm por tasagore

» CERRADURA DE PUERTA ESTROPEADA Y VAN TRES
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyJue Mayo 23, 2024 4:34 pm por david so3

» Pulir los plásticos de los pilares
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyMiér Mayo 22, 2024 4:15 pm por Ciberpaco

» Autel AP200 Bluetooth OBD2 escáner
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyMiér Mayo 22, 2024 9:55 am por jruiz14

» Cambio automático "brusco"
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyMar Mayo 21, 2024 8:33 pm por dela60

» Instalar Carplay con camara trasera
CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. EmptyMar Mayo 21, 2024 6:38 pm por tasagore


CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK.

Ir abajo

CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK. Empty CAMBIO MANUAL DESACTIVADO Y NO FUNCIONA BOTON OK.

Mensaje por Jonyortiz Sáb Jun 24, 2023 8:12 pm

Hola buenas tardes, nose si es aquí donde tengo que poner este tema de el error que me ha dado hoy mi evoque.

Hoy al arrancarlo y ponerlo en la D (tengo un evoque automático 2017) me ha salido la luz de emergencia y me pone "Cambio manual desactivado" y no me deja entrar en el Menú, ni darle al botón de " OK". Nose si os ha pasado algunos, he leído algo por el foro pero no he visto contestaciones. 

A ver si me ayudáis entre todos a solucionarlo.

Espero recibir ayuda, gracias.

Jonyortiz

Mensajes : 3
Fecha de inscripción : 07/02/2023

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.