Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Campañas pendientes
Problema al arrancar EmptyHoy a las 7:51 am por ajsys

» Detectado incorrecto disolución de Adblue
Problema al arrancar EmptyHoy a las 12:26 am por Pinguy

» Cada cuanto cambiáis el aceite?
Problema al arrancar EmptyAyer a las 7:06 pm por jruiz14

» CONTROL DE REGENERACIONES DEL DPF Y MAS
Problema al arrancar EmptyAyer a las 2:05 pm por jruiz14

» Vendo Evoque SE Dynamic 2.0D 150cv Aut 4x4
Problema al arrancar EmptyMar Feb 25, 2020 2:38 pm por Takeuman

» Canciones por USB unas se reproducen y otras no
Problema al arrancar EmptyMar Feb 25, 2020 1:45 pm por Chippy

» Duda color
Problema al arrancar EmptyDom Feb 23, 2020 9:47 pm por Bryan23

» Bajar suspension trasera
Problema al arrancar EmptySáb Feb 22, 2020 11:22 am por farnit

» Alarma de Robo
Problema al arrancar EmptySáb Feb 22, 2020 10:48 am por Juan A


Problema al arrancar

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Problema al arrancar Empty Problema al arrancar

Mensaje por Bicondoa el Dom Oct 28, 2012 9:49 am

No se hay alguien mas le habrá pasado a mi ya me ha ocurrido en dos ocasiones y estoy un poco mosca, el coche tiene un año. Al arrancar el coche desde el botón de arranque el coche arranca y comienza a hacer ruido y vibra paro el coche desde el botón arranco de nuevo y sin problemas. Lo voy a llevar al conce a ver lo que me cuentan.

Bicondoa

Mensajes : 3
Fecha de inscripción : 08/07/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Txumari el Dom Oct 28, 2012 5:18 pm

Hola Bicondoa,

No recuerdo que nadie haya comentado un problema similar, probablemente será algún "duende de la electrónica", seguramente al conectarlo al ordenador en el conce y hacer alguna actualización desaparezca el problema. Por ello lo mejor es que lo lleves cuanto antes a que le echen un vistazo y lo solucionen.

Y recuerda comentarnos cual era el problema y la solución, por favor, por si algún compañero tiene el mismo problema en el futuro. mola

Txumari

Mensajes : 135
Fecha de inscripción : 20/04/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Bicondoa el Dom Oct 28, 2012 6:44 pm

Gracias Txumari:

Esta semana lo tengo que llevar ya que ademas de este problema tengo el famoso ruidito al girar la dirección y el altavoz del copiloto que suena a lata. La fiabilidad de este coche da un poco de yuyu.

Lo del arranque me ha pasado dos veces en un año pero asusta bastante arrancar y es como si el motor no arrancara correctamente y todo el coche comienza a vibrar exagerado y a hacer ruido.

Ya os contare lo que me dicen.


Bicondoa

Mensajes : 3
Fecha de inscripción : 08/07/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Torres el Vie Nov 02, 2012 12:27 pm

Buenas a mi me paso el otro dia el ruido de arrancar parecia un tractor
Lo han solucionado ya o ke te han dixo?
Lo del giro m lo hizo y parecia ke giraras en el parkin del carrefur, me dijeron mala alineacion!!!!

No se a ver ke konklusiones se sakan y si hay arreglo claro


Un saludo
Torres
Torres

Mensajes : 6
Fecha de inscripción : 04/11/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Carlos el Vie Nov 02, 2012 12:57 pm

@Bicondoa escribió:.. y el altavoz del copiloto que suena a lata.
eso tb le pasó al mio. Despues de desmontarlo, un trozo de metal, parecido a una laña del pelo, estaba pegado al altavoz. Tiene facil arreglo, lo otro...a ver..ya es para profesionales!!
Carlos
Carlos

Mensajes : 637
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por olhemes el Vie Nov 02, 2012 1:46 pm

Vuestros coches son automaticos o manuales? Porque yo no he notado nada, el mio es automatico.
olhemes
olhemes

Mensajes : 1852
Fecha de inscripción : 22/09/2011
Edad : 44

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por paugasol el Miér Dic 26, 2012 8:33 pm

@Bicondoa escribió:Gracias Txumari:

Esta semana lo tengo que llevar ya que ademas de este problema tengo el famoso ruidito al girar la dirección y el altavoz del copiloto que suena a lata. La fiabilidad de este coche da un poco de yuyu.

Lo del arranque me ha pasado dos veces en un año pero asusta bastante arrancar y es como si el motor no arrancara correctamente y todo el coche comienza a vibrar exagerado y a hacer ruido.

Ya os contare lo que me dicen.


Hola a mi me a pasado hoy el mismo ruido que a ti .... Te han comentado algo en el taller??

paugasol

Mensajes : 20
Fecha de inscripción : 03/06/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Bicondoa el Mar Ene 01, 2013 8:52 am

Lo lleve la semana pasada porque por tema de horarios llevo 2 meses para solucionar el tema. Los concesionarios trabajan menos que el sastre de tarzan y piensan que sus clientes no trabajamos.

Bueno las soluciones que me dieron son las siguientes el altavoz me lo cambiaron y OK, el ruido de la dirección cambiar los tornillo y Ok.

Tenía también un problema con la llave que a veces no me la detecta cuando esta dentro del coche me reinicializaron el modulo pero vuelve a fallar a veces no Ok. El tema del ruido al arrancar se lo comente y me dijo que no sonaba de ningún otro pero que puede ser debido al diésel que he repostado que puede ser de mala calidad silbo me suena a cuento chino pero bueno.

Por cierto tengo otro problemilla tengo un ruido como un crujido en el lado del copiloto creo que es del plástico negro que cubre el travesaño derecho del parabrisas. Cuando voy por la autopista y si hay viento es mayor, tengo un "ñic ñic ñic" que la verdad molesta bastante. Alguien mas lo tiene???

Un saludo y Feliz Año.

Bicondoa

Mensajes : 3
Fecha de inscripción : 08/07/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Roxevoque el Mar Ene 01, 2013 1:02 pm

El sistema de inyección es un commom rail, por eso lo del taller del diésel de mala calidad. Todos los diésel no son parecidos, pero si iguales. Si alguien trabaja en una gasolinera o para alguna compañía como CLH sabrá de que se habla.
A mi anterior coche no le podía echar el diésel caro ya que fallaba más que una escopeta de feria.
Llevo 6 años casado con Repsol y BP, el diésel económico, y ninguna luz del cuadro se ha encendido.
Para los que circuléis por Portugal reportar en Repsol o en BP, por cierto el diésel de BP es buenísimo en Portugal arde como la gasolina.
Lo que he pasado con los diésel de supermercados, Dios mío!
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por bodo08 el Mar Ene 01, 2013 4:14 pm

Pues desviandome dl tema y pidiendo disculpas por ello, yo llevo ya 10 años repostando en gasolineras low cost y jamas he tenido ni un solo problema, ni siquiera de filtros.
un 320d, un seat leon 1·9 tdi y un megane son testigos.
A fin de cuentas son las propias petroleras las que suministran a la mayoria de las gasolineras low cost (aunque los camiones van sin publicidad)
Asi que compañero, o yo he tenido mucha suerte o tu muy mala.

Un saludo

bodo08

Mensajes : 104
Fecha de inscripción : 11/12/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por +qtú el Mar Ene 01, 2013 4:54 pm

Exactamente, sólo hay 3 distribuidores para toda España. Luego ya depende de cada sumí suministrador si tiene los surtidores con el mantenimiento apropiado, si hay algún tipo de filtración, si hacen alguna mezcla aparte, etc.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Roxevoque el Mar Ene 01, 2013 5:07 pm

Lo que hay que ver que incultura el BMW 320 y el Seat son de inyección directa. Es decir que don tractores que cuando tienen menos octanos desarrollan menos potencia en el caso de los Común Rail estos se paran porque la presión con la que inyecta el diésel es constante excepto ti lleva agua ya que DGI densidad es superior a la del diésel (diésel 0,9-agua1).
Tu vas comparar un tdi con un común raíl?
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por AngelShiver el Mar Ene 01, 2013 5:12 pm

A mi me pasa igual que a Bodo; años y años echando en gasolineras "low cost" y no me ha pasado nada (el mio es un commol rail). En el caso de nuestro compi, me suena a cuento chino (a veces las excusas de los concesionarios son para mandarles a tomar por B ). Y si ese fuera el caso (!!!), menuda exquisitez de motor tiene el Evoque; es de paladar delicado....
No me creo la explicación de todas maneras.

AngelShiver

Mensajes : 126
Fecha de inscripción : 10/11/2012
Localización : Sur de Madrid

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por bodo08 el Miér Ene 02, 2013 2:11 am

Roxevoque, la incultura la demuestras tú, intentando (que no consiguiendo) faltar al respeto.
Como dicen los compañeros, no tiene nada que ver el sistema de alimentación del motor, ya que sólo se venden dos tipos de gasoil (blanco) en la gran mayoría de gasolineras españolas, y ambos son validos para todas las motorizaciones. No hay gasoil exclusivo para motores common rail.

Si lo que prefieres es repostar en gasolineras "de marca" pues ok.
Tu hablas desde tu experiencia, y yo desde la mia, que jamás he tenido ningún problema. Además en la gasolinera Petronor (Repsol) del pueblo de mi mujer se han cargado 5 coches en el último año y medio, al parecer (según diferentes talleres) porque el gasoil está sucio debido a que no limpian los depósitos.

Reposta en Repsol y BP, me parece perfecto, pero no estaras echando un gasoil diferente al que te sirven en Carrefour o Alcampo, ni te librarás de que el empresario de turno altere las mezclas o no haga el mantenimiento que toca a los depósitos.

bodo08

Mensajes : 104
Fecha de inscripción : 11/12/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Roxevoque el Miér Ene 02, 2013 6:34 am

Perdona por lo de incultura, no ha sido para que te pongas así, pero nada más te propongo una cosita. Tengo 3 coches en casa y 19 furgonetas en mi empresa y en 7 años solo filtro, aceite, gasoleo. Y otra cosa mariposa siempre cambió el filtro de diésel en los cambios de aceite y te puedo asegurar que todos se suministran del mismo surtidor. Porque uno esta sucio y otro limpio? Ojo qué la muestra es de 22 vehículos industriales.
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por pigmalion el Miér Ene 02, 2013 8:46 pm

A mi me lo hizo una vez. Apague el coche y al arrancarlo perfecto. Le pregunté a mi hermano (porque yo de motores se poco o nada). Me comento que podía haber quedado un poco de gasoil sin quemar y al arrancar nota que la mezcla no esta cómo debiera lo que debe despistar a la cpu de la centralita. Esto no entra en contradicción con que en alguna ocasión un gasoleo peor favorezca la presencia de gasoil sin quemar. De forma repetida sugeriria la conveniencia de una reprogramación de centralita, revisión de inyectores y bomba. Incluso de turbo. Eso es lo que el me comentó por lo que lo quite importancia.

pigmalion

Mensajes : 190
Fecha de inscripción : 15/09/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Safari el Miér Ene 02, 2013 11:30 pm

En mi casa siempre se ha utilizado gasóleo del barato y nunca hemos tenido problemas de ese tipo con el arranque. Creo que comenté una vez que un amigo hizo la prueba comparando gasóleo del barato y del caro en varias gasolineras y la conclusión bastante contrastada fue que con el barato se ahorraba dinero, pues el coche iba igual y gastaba lo mismo.
Safari
Safari

Mensajes : 261
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por odmfjd el Jue Ene 03, 2013 6:02 pm

Yo llevo gastando entre diesel y gasolina de los supermercados desde hace unos 22 años ( un ford orion 1.6i gasolina y el discovery desde el año 94) nunca he tenido nigun problema con el motor. Mi evoque lo sigo llevando al mismo supermercado y por ahora ni un solo problema.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por anaiki2 el Vie Ene 04, 2013 7:30 am

Del gasoil barato o caro , la diferencia es que unos pueden estar más refinado que otros, ya que lo unico que cambia es los trazadores.

anaiki2

Mensajes : 277
Fecha de inscripción : 23/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por ietxebarria el Miér Ene 09, 2013 4:02 pm

Retomando el tema del ruido al arrncar que se comentaba y dejando aparte el debate sobre la calidad del gasoil, a mí (que nunca he repostado en gasolineras "low cost") me ha pasado hoy por primera vez y me he pegado un buen susto, porque yo creo que un tractor vibra menos y mete bastante menos ruido que lo que me ha hecho el coche esta mañana...

Le he dado al botón de arrancar, y ha empezado a temblar y a hacer un traqueteo horroroso, que no paraba hasta que le he dado de nuevo al botón para parar el motor. Después lo he arrancado y como si nada...

Curiosamente el problema ha sucedido estando en el parking de un Carrefour, parecido a lo que comentaba un forero al comienzo de este hilo... Problema al arrancar 1755717502

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Roxevoque el Miér Ene 09, 2013 8:37 pm

Eso debe ser cosa de centralita, ?se oye algo anormal? Es que cd recogí el otro día mi coche el colega estaba haciendo el circuito de limpieza de humos.
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por rafitiya el Miér Ene 09, 2013 11:03 pm

@Roxevoque escribió:Lo que hay que ver que incultura el BMW 320 y el Seat son de inyección directa. Es decir que don tractores que cuando tienen menos octanos desarrollan menos potencia en el caso de los Común Rail estos se paran porque la presión con la que inyecta el diésel es constante excepto ti lleva agua ya que DGI densidad es superior a la del diésel (diésel 0,9-agua1).
Tu vas comparar un tdi con un común raíl?

Hola a todos amigos:

Acabo de registrarme en este foro y para que se note que mi intención es colaborar, mi primer aporte será con un dato para el amigo Roxevoque, y es que me temo que se equivoca, ya que los BMW 320D y los SEAT (VI) TDI no solo son de inyección directa sino TAMBIÉN CON COMMON RAIL. De hecho el invento del common rail (conducto común) "es un sistema de inyección de combustible electrónico para motores diésel de inyección directa"

http://es.wikipedia.org/wiki/Common-rail

Creo que mucha gente se equivoca al diferenciar dos sistemas que en realidad se complementan y de hecho las siglas TDI que llevan los common rail del grupo VW, creo recordar que significan TURBO DIRECT INJECTION.

Como curiosidad os comentaré, aunque seguro que la mayoría ya lo sabeis, que el inventor del common rail fue el grupo FIAT, y el primer coche en utilizar dicho sistema fue el FIAT CROMa, y no el ALFA 156 como erróneamente afirma la wiki.

Saludos a todos.

Por cierto, personalmente opino que las diferencias entre los productos de una gasolinera y otra no difieren demasiado, más bien diría que son prácticamente iguales ya que no hay tantas distribuidoras en España y todas pasan constantes controles propios y externos de sobre todos sus productos, de hecho la mayor parte del movimiento de hidrocarburos en España es responsabilidad de una sola compañía, la famosa CLH.

http://es.wikipedia.org/wiki/Compa%C3%B1%C3%ADa_Log%C3%ADstica_de_Hidrocarburos

Otra cosa sería que fueras a utilizar tu coche en países como Mauritania (por experiencia de un amigo mío), donde sus carburantes efectivamente no tienen la calidad ni la homogeneidad de la que gozamos en Europa. Este amigo mío tuvo que pasar por el taller oficial para adecuar la mecánica de su viejo Mercedes Benz a los carburantes a los que allí tendría acceso.
rafitiya
rafitiya

Mensajes : 55
Fecha de inscripción : 09/01/2013

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por rafitiya el Miér Ene 09, 2013 11:14 pm

Respecto al ruido y las bibraciones que mencionas al arrancar tu vehículo, hace ya tiempo me pasó a mi algo parecido en mi Alfa 147 JTD y desgraciadamente no recuerdo cual fue el problema (tengo muy mala memoria), pero si te puedo decir que se solucionó con una visita al taller mecánico sin más problemas.

No se si fue aquella vez que se me estropeó una bujía de incandescencia, no me atrevo a firmarlo porque como digo tengo mala memoria, pero si recuerdo (aún tengo el Alfa a la espera del Evoque), que la solución no fue ni complicada ni demasiado costosa, pero si además lo tienes en garantía "blanco y en botella".

En cualquier caso, dile al mecánico que vas a poner una denuncia a la gasolinera por suministrar productos de baja calidad en base a su experiencia profesional y que cuentas con su declaración en caso de ser necesaria, y no creo que pase ni una hora antes de que te haya solucionado el asunto y que te pida que te olvides del asunto, je,je,je

Saludos a todos.
rafitiya
rafitiya

Mensajes : 55
Fecha de inscripción : 09/01/2013

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Roxevoque el Jue Ene 10, 2013 10:24 am

Si fuese una bujía, el ordenador marca el error con famoso muelle en horizontal.
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por rafitiya el Jue Ene 10, 2013 3:17 pm

@Roxevoque escribió:Si fuese una bujía, el ordenador marca el error con famoso muelle en horizontal.

Tienes toda la razón, pero por más que lo intento no soy capaz de recordar que era lo que lo provocaba y mi mujer tampoco y eso que tiene buena memoria.

Ella dice que cree recordar que era algo relacionado con el contacto y el encendido. Según ella, que dejaba de girar la llave del contacto antes de tiempo Problema al arrancar 3874589875...

El caso es que sucedía como si no alcanzara a "arrancar del todo...", como si se quedara muy bajo el ralentí en el encendido casi a punto de calarse, incapaz de alcanzar el ralentí ni tampoco de llegar a carse del todo...

El caso es que la primera vez que me pasó se me cerró el esfinter de tal forma que no entraba ni el bigote de una gamba, vamos, que me llevé un susto considerable. ¿Y si se debe simplemente a una batería un poco baja de potencia?.

En fin, sea como fuere este es sin duda uno de los problemas típicos que tienen que poder solucionar en el conce sin mayores problemas y más estando en garantía el vehículo.

Saludos.
rafitiya
rafitiya

Mensajes : 55
Fecha de inscripción : 09/01/2013

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por alexmax2011 el Vie Mayo 31, 2013 9:43 am

Buenas a todos. A mí también me ha pasado dos veces lo que comentáis, que al arrancar el evoque empieza a vibrar todo el coche, como si se fuera a salir el motor del capó. Pienso llevarlo al taller, pero me gustaría saber si a alguien después d llevarlo se lo solucionaron y le dijeron el motivo de esta incidencia. Gracias y un saludo.
alexmax2011
alexmax2011

Mensajes : 17
Fecha de inscripción : 07/04/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Evoc el Vie Ago 16, 2013 9:05 am

Buenas, como ésta éste problema? Lo habéis solucionado? Soy un futuro comprador y leer éstas cosas apuntan un poco...

Saludos

Evoc

Mensajes : 14
Fecha de inscripción : 16/08/2013

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por lobon el Vie Ago 16, 2013 7:05 pm

Por lo que saco en claro leyendo este hilo este problema le ha ocurrido a una sola persona y  que a otro que le pasó algo parecido, pero al volverlo a arrancar no le volvió a suceder.

No creo que sea algo como para que saques conclusiones.mola
lobon
lobon

Mensajes : 939
Fecha de inscripción : 14/07/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Morinievoque el Vie Ago 16, 2013 9:01 pm

Buenas,

en mi otro coche (audi a4 avant 2.0 Tdi del 2010), he tenido el mismo problema. Me habrá pasado lo del traqueteo infernal como 5 o 6 veces, apagando y encendiendo se solucionó, y ha ocurrido muy separado en el tiempo. La verdad es que no lo he llevado al taller, porque no le he dado demasiada importancia.

Morinievoque

Mensajes : 3
Fecha de inscripción : 13/08/2013

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por leyorden el Vie Ago 16, 2013 10:47 pm

a mi el ruido este que comentais exactamente me ha ocurrido hoy
he apagado y he vuelto a encender y sin problemas
llevo un pure manual 4x2
y el gasoil de repsol
lo que a mi me parecio es una desincronizacion del encendido.

leyorden

Mensajes : 32
Fecha de inscripción : 20/09/2012

Volver arriba Ir abajo

Problema al arrancar Empty Re: Problema al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.