Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Cambio de asientos Evoque
Os ha pasado esto? EmptyHoy a las 8:45 am por pakito_88

» Esperando a que Land Rover decida el %
Os ha pasado esto? EmptyHoy a las 8:35 am por tuaret

» ¡Avistamiento!
Os ha pasado esto? EmptyHoy a las 7:34 am por olhemes

» actualizacion mapas gps
Os ha pasado esto? EmptyHoy a las 7:21 am por tuaret

» MALES ENDEMICOS EVOQUE
Os ha pasado esto? EmptyHoy a las 6:46 am por olhemes

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Os ha pasado esto? EmptyAyer a las 9:02 pm por @Manu26

» AdBlue...CLEARNOX de TOTAL
Os ha pasado esto? EmptyAyer a las 5:42 pm por Tasio

» PLAN REVISIONES MOTORES INGENIUM
Os ha pasado esto? EmptyAyer a las 7:00 am por geohector

» Portabicis en Evoque
Os ha pasado esto? EmptyLun Abr 12, 2021 9:54 pm por gollar


Os ha pasado esto?

Ir abajo

Os ha pasado esto? Empty Os ha pasado esto?

Mensaje por Manises Dom Nov 16, 2014 11:13 pm

Antes de ayer iba conduciendo mi Evo y llegué a casa si parar el coche, entonces mi mujer se subió e inició la marcha hacia el pueblo de al lado. Acostumbro a llevar las llaves en el bolsillo así que se fué 7 km sin llaves y el coche como si nada hasta que lo detuvo y me llamó para que fuera a cerrarlo. 
Es normal que el coche funcione sin la llave cerca?
Solo sirve para el arranque?
Me resulta la mar de raro.
Manises
Manises

Mensajes : 225
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por IMA Dom Nov 16, 2014 11:24 pm

A mí me paso lo mismo pero dentro del pueblo, no se si será normal

IMA

Mensajes : 103
Fecha de inscripción : 09/11/2014

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por Yuse Dom Nov 16, 2014 11:34 pm

El funcionamiento es así en todos, otra cosa es que sea lo más adecuado. Creo que por seguridad no pueden hacer que el coche se pare una vez esta en marcha pero al menos podrían avisarte de que la llave sale del vehículo, no se si habrá algún impedimento técnico pero no parece la solución mas elegante.
Yuse
Yuse

Mensajes : 1120
Fecha de inscripción : 18/07/2013

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por Ratt Lun Nov 17, 2014 6:55 am

Creo que sale un aviso en el panel diciendo algo como llave no detectada.
Mas que impedimento tecnico yo veo que es una medida de seguir¡dad. Imagina que por lo que sea la llave falla y se te para el motor de repente.
Ratt
Ratt

Mensajes : 144
Fecha de inscripción : 29/03/2014

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por Peric Lun Nov 17, 2014 9:07 am

A mi me pasó algo parecido, pero a los 50 metros se paró, el motor seguía en marcha pero salía el mensaje y no fraccionaba
Peric
Peric

Mensajes : 186
Fecha de inscripción : 08/04/2014

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por anderpit Lun Nov 17, 2014 1:07 pm

Muy buenas,

A mi me paso algo parecido...fui al otro coche a coger algo y volvi al evoque...con tan mala suerte que la llave del evoque se me cayo en el otro coche.
Nada mas salir me puso llave no detectada y es cuando me di cuenta que no tenia la llave encima. Di la vuelta y lo encontre en el otro coche.
Yo creo que el coche no se para hasta que quites el motor...eso si...luego no lo puedes cerrar ni arrancar.
Eso todavia ya nos pasará a alguno...si en un viaje largo se te gasta la pila nos ocurrira lo mismo.
anderpit
anderpit

Mensajes : 250
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por vaneduvanedu Lun Nov 17, 2014 9:04 pm

Por eso yo llevo un par de pilas en la guantera. jojo

vaneduvanedu

Mensajes : 61
Fecha de inscripción : 07/03/2013

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por Txispas Mar Nov 18, 2014 1:23 am

Si se te queda el mando sin pila con situarlo debajo del volante ya puedes ponerlo en marcha. Funciona como una tarjeta de proximidad. Hay una moldura justo debajo donde encaja.
SL2

Txispas

Mensajes : 12
Fecha de inscripción : 23/04/2014

Volver arriba Ir abajo

Os ha pasado esto? Empty Re: Os ha pasado esto?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.