Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Sustitución de la cadena de distribución en motor Ingenium
Sonido neumaticos EmptyHoy a las 6:22 am por jruiz14

» APERTURA DE MANILLAS DE PUERTAS
Sonido neumaticos EmptyHoy a las 5:38 am por IMA

» Diferencias entre modelo 2013 y modelo 2015 (con motor 2.2)
Sonido neumaticos EmptyJue Abr 11, 2024 3:51 pm por tasagore

» Olor a aceite por el aire acondicionado
Sonido neumaticos EmptyMiér Abr 10, 2024 7:20 pm por jruiz14

» Fallo cierre puerta copiloto
Sonido neumaticos EmptyLun Abr 08, 2024 10:20 am por EDI314

» Vendo Evoque Si4 2.04x4 Dynamic con llantas 22” y suspensión roscada
Sonido neumaticos EmptyLun Abr 08, 2024 9:24 am por asjm

» reprogramar coche o chip potencia
Sonido neumaticos EmptySáb Abr 06, 2024 6:40 am por RubenSS

» Vendo RR Evoque 2.0 TD4 150CV 4x4 SE Aut
Sonido neumaticos EmptyVie Abr 05, 2024 11:29 pm por alf1963

» Actualización de Software
Sonido neumaticos EmptyVie Abr 05, 2024 9:59 pm por jruiz14


Sonido neumaticos

2 participantes

Ir abajo

Sonido neumaticos Empty Sonido neumaticos

Mensaje por Jordirubio Vie Mayo 15, 2015 8:38 pm

Tengo un evo con 26000 km y desde hace un mes estoy escuchando como en las curvas y rotondas a una velocidad normal me chirian los neumaticos como si fuese rapido. 

Alguien le pasa lo mismo, o bien sabes como solucionarlo?

Jordirubio

Mensajes : 101
Fecha de inscripción : 05/06/2013

Volver arriba Ir abajo

Sonido neumaticos Empty Re: Sonido neumaticos

Mensaje por Yuse Vie Mayo 15, 2015 10:30 pm

Es un sonido parecido a chirriar de rueda y se oye mas en la parte trasera izquierda? Si lo hace al intentar acelerar con el coche en inercia es posible que sea el turbo, nos volvimos locos con el concesionario hasta que descubrimos que el problema era el turbo. Es una locura pero el ruido no es de las ruedas, es la válvula de descarga del turbo que no se comunica bien con el resto de la electrónica y descarga cuando no debe. Hay algún hilo en el foro con toda la historia, incluso colgamos vídeos del sonido, han habido varios afectados y todos MY14 automáticos de los primeros. LR tiene un boletín que explica como detectarlo, llévalo al conce e insiste que te lo solucionen, algunos intentar venderte la moto de que es normal. Si te cuesta reproducirlo intenta ir en 3 o 4 en subida, dejar de acelerar hasta que baje a unas 1400 rpm y acelera suavemente. Si es el problema que te comento va de menos a más, a nosotros incluso llegó a darnos tirones y faltas de tracción. Suerte y no lo dejes, nosotros fue cambiar el turbo y todo solucionado.
Yuse
Yuse

Mensajes : 1120
Fecha de inscripción : 18/07/2013

Volver arriba Ir abajo

Sonido neumaticos Empty Re: Sonido neumaticos

Mensaje por Jordirubio Lun Mayo 18, 2015 9:21 pm

Gracias yuse, lo probare a ver que tal

Jordirubio

Mensajes : 101
Fecha de inscripción : 05/06/2013

Volver arriba Ir abajo

Sonido neumaticos Empty Re: Sonido neumaticos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.