Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Navegador Stagemotion o navegadores en el iphone 6?
Problemas navegador - Voz y idioma EmptyHoy a las 10:57 am por javimarlop

» Altavoces-sonido
Problemas navegador - Voz y idioma EmptyHoy a las 10:52 am por Danibe

» video de informacion motor ingenium y sus problemas reconocidos
Problemas navegador - Voz y idioma EmptyAyer a las 9:45 pm por jruiz14

» OTRA VEZ PRESTACIONES RESTRINGIDAS
Problemas navegador - Voz y idioma EmptyAyer a las 2:02 pm por Berti

» Esperando a que Land Rover decida el %
Problemas navegador - Voz y idioma EmptyAyer a las 1:35 pm por hiplord99

» Como salimos de esta
Problemas navegador - Voz y idioma EmptyAyer a las 5:50 am por tuaret

» Rotura Turbo y Motor
Problemas navegador - Voz y idioma EmptyAyer a las 5:32 am por tuaret

» Consumo real medio evoque TD.4 2.2 cc 150CV manual?
Problemas navegador - Voz y idioma EmptyLun Mayo 10, 2021 7:53 pm por tuaret

» Otro sablazo mas para los coches
Problemas navegador - Voz y idioma EmptyLun Mayo 10, 2021 5:45 pm por Tasio


Problemas navegador - Voz y idioma

Ir abajo

Problemas navegador - Voz y idioma Empty Problemas navegador - Voz y idioma

Mensaje por tfc Mar Dic 08, 2020 6:51 pm

Hola, 

Recientemente me han actualizado la versión del incontrol touch pro, desde que lo tengo me pasa dos cosas, no me queda grabado el idioma, es decir, le indico español, y al parar el coche al día siguiente si entro en el navegador me lo vuelve a dejar en ingles.  Y además no hay manera que me haga las indicaciones por voz, es decir, se ha quedado mudo, he mirado todas las opciones, y todo está ok , pero no indica instrucciones por voz, de hecho, dentro del navegador solo hay una opción de act/des la voz (instrucciones)y está activada.

Se os ocurre algo, es para intentar ahorrarme ir al concesionario, ya que seguro que me harán dejar el coche más de un día.

Adjunto imagen de como se ve ahora, es un evoque 2017

Problemas navegador - Voz y idioma 690435612cad0109477c699cabec860c

Gracias.
tfc
tfc

Mensajes : 36
Fecha de inscripción : 02/06/2011

Volver arriba Ir abajo

Problemas navegador - Voz y idioma Empty Re: Problemas navegador - Voz y idioma

Mensaje por tfc Jue Dic 10, 2020 1:00 pm

En el concesionario han vuelto a instalar la última versión y parece que ya funciona. Era un error de la versión instalada por ellos.  blink
tfc
tfc

Mensajes : 36
Fecha de inscripción : 02/06/2011

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.