Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas

Perdida tracción integral en nieve

5 participantes

Ir abajo

Perdida tracción integral en nieve Empty Perdida tracción integral en nieve

Mensaje por jmes Sáb Ene 08, 2022 6:09 am

Hola a todos… tengo un evoque de cambio manual con Terrain response y suelo ir con frecuencia a esquiar. Utilizo el modo nieve para moverme de manera habitual. El problema es que ayer llegando a la estación estaba nevando con una pequeña capa de nieve y al activar el modo nieve la sensación que tengo es la de llevar un turismo de tracción delantera patinando. La tracción trasera no se conecta y no me da ningún mensaje de aviso, el coche aparentemente esta bien, la ruedas son la misma m+s que he montado siempre y funcionaban de cine en nieve. En fin… no se que puede hacer hasta que lo pueda llevar a taller y estoy bastante vendido para salir de aquí sin cadenas. Alguien le ha pasado algo parecido o me puede ayudar?

jmes

Mensajes : 2
Fecha de inscripción : 23/09/2011

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por farnit Sáb Ene 08, 2022 6:37 am

Prueba el modo de baja tracción o para salir desde parado el modo arena, da mejor resultado que el el de nieve

farnit

Mensajes : 94
Fecha de inscripción : 08/07/2018

A olhemes, jmes y a Mariano Martínez les gusta esta publicaciòn

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por Ritoga Sáb Ene 08, 2022 4:59 pm

Metete en la página de información 4x4 del coche y verás cuando el diferencial (embrague tipo haldex) se bloquea (candado cerrado) y envía par a las ruedas posteriores. Si no tienes fallo es raro que no funcione correctamente.

Yo diría más bien que el modo arena, en nieve, es más para cuando hay mucha nieve polvo y necesita un poco de potencia para salir. 

En cualquier otro tipo de situación con nieve, mejor el modo nieve, para tener una respuesta más suave del acelerador

Ritoga

Mensajes : 91
Fecha de inscripción : 12/02/2021

A jmes y a MiLandRoverValencia les gusta esta publicaciòn

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por hiplord99 Sáb Ene 08, 2022 6:27 pm

Metele el último modo : dunas .
Es el más extremo.Gracias a ese modo en Filomena pude llegar a casa y no dormir en la carretera , por supuesto con neumáticos de contacto .
El modo nieve tan solo ajusta el tacto del acelerador .
Para bajar pendientes pronunciadas con nieve y hielo utiliza el control de descensos y ajústalo a tu voluntad con las flechas del volante.
Este coche con terrain response es insuperable en condiciones extrémas.
hiplord99
hiplord99

Mensajes : 504
Fecha de inscripción : 17/04/2017

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por jmes Sáb Ene 08, 2022 6:37 pm

El terrain reponse me ha funcionado muy bien en nieve siempre. El tema es que ahora no funciona y no me da ningún aviso. Y no sé si es que se ha desconfigurado algo o simplemente un avería.

jmes

Mensajes : 2
Fecha de inscripción : 23/09/2011

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por Moisés Ortega Vie Ene 14, 2022 2:03 pm

Jmes! Me ha pasado este finde en Andorra cayendo una nevada que lo flipas arriba de todo. Subí, lo típico de hacer unas fotos, y cuando me dispongo a bajar con 20 minutos por delante de carretera nevada el muy cabron se queda en tracción delantera. Suerte de costumbre, poco tráfico y gomas de nieve.
A mi me salió el error en pantalla: "programas especiales no disponibles" pero es que lo noté en el coche al arrancar.
Prové de arrancar varias veces y nada. Al final llegué a casa (casi 200 kms) y después descargar maletas y tal, al llevarlo al parking el problema desapareció.... en mi caso había ventisca y -8 arriba del todo en pistas...pensé en que se podría haber congelado o meterse hielo en el mecanismo. Reconozco que hice un poco el cabra por la nieve...no sé....hay queda
Moisés Ortega
Moisés Ortega

Mensajes : 127
Fecha de inscripción : 05/05/2016
Edad : 43
Localización : Olesa de Montserrat

Volver arriba Ir abajo

Perdida tracción integral en nieve Empty Re: Perdida tracción integral en nieve

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.