Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Autel AP200 Bluetooth OBD2 escáner
Vibración al acelerar EmptyHoy a las 9:55 am por jruiz14

» Cambio automático "brusco"
Vibración al acelerar EmptyAyer a las 8:33 pm por dela60

» Instalar Carplay con camara trasera
Vibración al acelerar EmptyAyer a las 6:38 pm por tasagore

» Pulir los plásticos de los pilares
Vibración al acelerar EmptyLun Mayo 20, 2024 7:10 am por jruiz14

» P246F-64
Vibración al acelerar EmptyDom Mayo 19, 2024 4:41 pm por jruiz14

» Avería en carretera con mucho humo
Vibración al acelerar EmptyJue Mayo 16, 2024 8:46 am por diegodurmu

» Vendo Evoque 2013 2.2 TD4 4X4 Aut.
Vibración al acelerar EmptyMiér Mayo 15, 2024 12:51 pm por Imol98

» Cambiar batería secundaria en L538 (no la auxiliar)
Vibración al acelerar EmptyMar Mayo 14, 2024 9:14 pm por tasagore

» Vendo Evoque 90.000 km (2013) Pure 2.2D 150 cv
Vibración al acelerar EmptyLun Mayo 13, 2024 6:18 pm por Miguelsir


Vibración al acelerar

Ir abajo

Vibración al acelerar Empty Vibración al acelerar

Mensaje por Aaronytal Jue Sep 28, 2023 10:51 pm

Buenas! Yo tengo un Evoque del 2013. Lo compré de segunda mano a los 71000.
A los no 90000 le tuve que cambiar el embrague, pues cada vez que cambiaba no entraba la marcha hasta pasados unos segundos. El embrague tenía varios recalentones y el volante bimasa estaba rodado a tal modo que los tornillos no coincidían con los agujeros. Se lo cambie y todo bien.
Ahora cada vez que el coche hace un esfuerzo a partir de tercera sobre las 3000 revoluciones vibra, solo al pisar el acelerador, ni cuando frenas, ni cuando el coche esta parado, nada de nada…incluso si aceleras en bajada. 
Lo tengo el mecánico desde hace una semana y no dan con nada, teniendo solo sospechas del palier izquierdo delantero, pues ya tenía un cubre polvos roto y había perdido bastante líquido.
Alguien ha sufrido el mismo fallo?

Aaronytal

Mensajes : 1
Fecha de inscripción : 28/09/2023

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.